Einführung

Kurzbeschreibung bueroD
Home Vor

bueroD dient der EDV-gestützten Auftragsabwicklung in Ihrem Betrieb, bei dem schwerpunktmäßig auf die einfache Bedienbarkeit geachtet wurde. Es sind natürlich alle notwendigen Funktionen für die Auftragsbearbeitung in klein- und mittelständischen Betrieben vorhanden. bueroD verfügt über alle nur denkbaren Bedienerhilfen, wie zum Beispiel eine ausführliche Online-Hilfefunktion, Toolbars und -Fenster. Das einfache Konzept von bueroD ermöglicht die Reduzierung der Menüfunktionen erheblich und erleichtert das Arbeiten in der Praxis enorm. Eine schnelle Einarbeitungszeit ist der Beweis hierfür.
Das Programm ist modular aufgebaut und gliedert sich in folgende Bereiche:

System:
In den Systemeinstellungen werden Daten Ihrer Firma wie Anschrift, MwSt-Sätze, Benutzerdaten usw. gespeichert und alle wichtigen - und Benutzereinstellungen vorgenommen bzw. geändert.

Adressen:
In der Adressenverwaltung werden sämtliche Adressen Ihrer Kunden und Lieferanten gespeichert. Neben den postalischen Daten werden auch Informationen wie Korrespondenz, Bankverbindung, Zahlungskonditionen, Umsätze usw. abgelegt.

Waren:
Die Artikelverwaltung dient der Verwaltung Ihrer gesamten Lagerdaten. Gespeichert werden u. a. Preise, Bestände, Lieferanten - Bestellinformationen.

Auftrag:
Mit der Auftragsverwaltung können Sie Angebote, Auftragsbestätigungen, Lieferscheine, Rechnungen, Gutschriften erstellen.

Zahlung:
Im Zahlungsmodul erledigen Sie den Kunden- und Lieferantenzahlungsverkehr und das Mahnwesen.

Ausgabe und Formulare:
Die Ausgabe beinhaltet den Druck von Belegen, Formularen, Listen und Aufklebern sowohl auf den angeschlossenen Drucker als auch auf den Bildschirm. Die Ausgabe wird über sogenannte Druckformulare (Listen) gesteuert.

Alle Bereiche sind eng miteinander verbunden und tauschen alle benötigten Daten untereinander aus.


Lizenzbedigungen
Home Zurück Vor

Lizenz zur Benutzung von Software-Produkten

1. Gegenstand des Vertrages
Gegenstand des Vertrages ist das auf Datenträger (Diskette) gespeicherte
Computerprogramm, die Programmbeschreibung und die Bedienungsanleitung
sowie sonstiges zugehöriges schriftliches Material - im folgenden als
Software bezeichnet. Der Hersteller macht darauf aufmerksam, daß es nach
dem Stand der Technik nicht möglich ist, Computer-Software so zu erstellen,
daß sie in allen Anwendungen und Konfigurationen einwandfrei arbeitet.
Gegenstand des Vertrages ist daher nur eine Software, die im Sinne der
Programmbeschreibung und der Bedienungsanleitung grundsätzlich brauchbar ist.

2. Umfang der Benutzung
Der Hersteller gewährt Ihnen das einfache, nicht ausschließliche und
persönliche Recht (im folgenden auch als Lizenz bezeichnet), die
beiliegende Kopie der Software auf einem einzelnen Computer und nur an
einem einzelnen Ort zu benutzen. Ist dieser einzelne Computer ein
Mehrbenutzersystem, so gilt dieses Recht nur für die Benutzer dieses
einen Systems.

3. Besondere Beschränkungen
Dem Lizenznehmer ist untersagt
- ohne vorherige schriftliche Einwilligung des Herstellers die Software oder
das zugehörige schriftliche Material Dritten zu übergeben oder sonstwie
zugänglich zu machen
- die Software von einem Computer über ein Netz oder einen Datenübertragungskanal
auf einen anderen Computer zu übertragen
- ohne vorherige schriftliche Einwilligung des Herstellers die Software abzuändern,
zu übersetzen, zurückzuentwickeln, zu entkompilieren oder zu entassemblieren
- von der Software und dem schriftlichen Material abgeleitete Werke zu erstellen
oder zu vervielfältigen

4. Inhaberschaft an Rechten
Sie erhalten mit der Übergabe des Produktes nur Eigentum an dem körperlichen
Datenträger (Diskette) und der Dokumentation. Ein Erwerb von Rechten an der Software
selbst ist damit nicht verbunden. Der Hersteller behält sich insbesondere alle
Veröffentlichungs-, Vervielfältigungs-, Bearbeitungs- und Verwertungsrechte an der
Software vor.

5. Vervielfältigung
Die Software und das zugehörige Schriftmaterial sind urheberrechtlich geschützt.
Von allen Programmdisketten ist dem Lizenznehmer das Anfertigen einer einzigen
Reservekopie nur zu Sicherungszwecken erlaubt. Der Lizenznehmer ist verpflichtet,
auf der Reservekopie den Urheberrechtsvermerk (Copyright) des Herstellers anzubringen.
Ein in der Software oder der Dokumentation vorhandener Urheberrechtsvermerk, sowie
die in ihr aufgenommene Registriernummern, dürfen nicht entfernt werden. Es ist
ausdrücklich verboten, die Software und auch das schriftliche Material ganz oder
teilweise in ursprünglicher oder abgeänderter Form, oder in mit anderer Software
eingeschlossener Form ohne schriftliche Genehmigung des Herstellers zu kopieren,
oder in einer anderen Form zu vervielfältigen.

6. Dauer des Vertrages
Der Vertrag läuft auf unbestimmte Zeit. Das Recht des Lizenznehmers zur Benutzung der Software erlischt ohne Kündigung sofort, wenn der Benutzer eine Bedingung dieses Vertrages verletzt. Bei Beendigung des Nutzungsrechtes ist der Lizenznehmer verpflichtet, die Originaldisketten / CD's sowie alle Kopien einschließlich etwaiger abgeänderter Exemplare sowie das schriftliche Material nachweisbar zu vernichten oder an den Hersteller zurückzuschicken. Die Kosten für die Rücksendung trägt der Lizenznehmer.

7. Schadenersatz
Der Hersteller macht ausdrücklich darauf aufmerksam, daß jeder Lizenznehmer - bei
Mehrbenutzersystemen auch jeder einzelne Benutzer des Mehrplatzsystems persönlich - für Schäden aufgrund von Urheberrechtsverletzungen in unbegrenzter Höhe haftet, die dem Hersteller aus einer Vertragsverletzung entstehen.

8. Gewährleistung u. Haftung
Der Hersteller gewährleistet, daß zum Zeitpunkt der Übergabe der Datenträger, dieser unter normalen Betriebsbedingungen in Materialausführung fehlerfrei ist.
Der Hersteller übernimmt keine Haftung für die Fehlerfreiheit der Software und keine
Gewähr dafür, daß die Software den Anforderungen und Zwecken des Erwerbers genügt, oder mit anderen vom Erwerber ausgewählten Programmen zusammenarbeitet.
Der Hersteller haftet nicht für Schäden, es sei denn, daß ein Schaden nachweisbar durch Vorsatz oder grobe Fahrlässigkeit seitens des Herstellers verursacht worden ist. Eine Haftung wegen evtl. vom Hersteller zugesicherter Eigenschaften bleibt unberührt. Eine Haftung für Mangelfolgeschäden, die nicht von der Zusicherung umfaßt sind, ist generell ausgeschlossen.

9. Benutzerrechtsübertragung
Das Recht zur Benutzung der Software kann nicht an Dritte übertragen werden.

10. Gerichtsstand
Erfüllungsort und Gerichtsstand für alle Streitigkeiten aus diesem Vertrag ist der Sitz des Herstellers:

Markus Gall Ing.- Büro für Datentechnik D-27624 Elmlohe | sales@GallData.de http://www.GallData.de


Systemvorraussetzung / Installation

Systemanforderungen

bueroD kann auf allen IBM und kompatiblen Rechnern betrieben werden, auf denen Windows 98 oder höher, installiert ist.
bueroD ist als 32-Bit System für Betriebssysteme ab Windows 98 entwickelt.
Als Zeigegerät sollte grundsätzlich eine MS-kompatible Maus angeschlossen sein.
Der Computer benötigt mindestens 32 MB Arbeitsspeicher und 400 MB Festplatte. Sowohl im Netz- als auch im Einzelplatzbetrieb sollte grundsätzlich ein Platten-Speicherbereich von mindestens 10 MB für temporäre bueroD - Daten freigehalten werden.
Jede MS-Windows kompatible Grafikkarte mit einer Auflösung von mindestens 800*600 Bildpunkten (256 Farben) kann eingesetzt werden.
Als Ausgabedrucker können alle Drucker eingesetzt werden, die über einen Druckertreiber für den speziellen Einsatz unter MS - Windows verfügen. Für einige Listen ist ein Landscapefähiger Drucker (Ausdruck im Querformat) erforderlich. Ein Laser- oder Tintenstrahldrucker mit einer grafischen Auflösung von 300 (dots per inch) ist empfehlenswert.

Minimalkonfiguration bei Einzelplatz oder Netzwerk-Arbeitsplatzbetrieb:
Mindestens Pentium - PC 166 Mhz mit 32 Megabyte Arbeitsspeicher,
400 MB Festplatte,
Microsoft Windows 98 oder höher, ab Windows NT 4.0 empfohlen.
MS-kompatible Maus.
Installierter Druckertreiber.

Minimalkonfiguration für den Server im Netzwerkbetrieb:
Mindestens Pentium - PC 233 Mhz mit 64 Megabyte Arbeitsspeicher,
400 MB Festplatte
Microsoft Windows 98, abWindows NT 4.0 empfohlen.
MS-kompatible Maus.
Installierter Druckertreiber.

Minimalkonfiguration für den Server im Netzwerkbetrieb und gleichzeitiger Nutzung als Arbeitsplatz:
Mindestens Pentium - PC 400 Mhz mit 128 Megabyte Arbeitsspeicher,
400 MB Festplatte,
ab Windows NT 4.0.
MS-kompatible Maus.
Installierter Druckertreiber.
Netzwerkprotokoll auf dem Server: SingleUser

Farbeinstellungen
Das Programm benutzt die unter Windows eingestellten Standardfarben.
Einstellung unter Start -> Einstellungen -> Systemsteuerung -> Anzeige –> Darstellung -> Farbschema -> Windows Standard.

Installation
Setup aufrufen
Windows ab Version 98 muss bereits auf Ihrem Personalcomputer installiert sein.
Starten Sie Windows. Legen Sie die im Lieferumfang enthaltene CD bueroD in das Laufwerk Ihres Rechners. Wählen Sie Im Startmenü von Windows die Funktion Ausführen. Im Dialogfeld Ausführen geben Sie in der Befehlszeile zum Beispiel d: \setup.exe ein, wenn Sie für die CD Laufwerk D verwenden.
Nachdem das Setup-Programm geladen wurde, erhalten Sie den Eröffnungsbildschirm. Hier definieren Sie, ob Sie eine Einzelplatz - Installation, eine Netzwerkinstallation oder ein Update einer bereits bestehenden Version ausführen möchten.
Beachten Sie bitte, das Setup-Programm von bueroD verfügt über eine automatische Update-Erkennung. Das bedeutet, sollte die Setup-Routine eine bereits installierte Version auf Ihrem Rechner oder Arbeitsverzeichnis erkennen, ist ausschließlich der Update aktivierbar, die beiden anderen sind deaktiviert! Lesen Sie hierzu auch unter dem Stichwort "Update".

Einzelplatz Installation
Wurde bisher noch keine Version von bueroD auf Ihrem Rechner installiert, ist der Einzelplatz aktivierbar.
Um die Installation zu starten, aktivieren Sie bitte den entsprechenden Button .
Installationsverzeichnis
Sie erhalten eine weitere Eingabemaske. In dieser können Sie das Laufwerk und/oder für die Installation von bueroD auswählen oder die vorgeschlagenen Verzeichniseinstellungen übernehmen.
Als Vorgabe wird jedes Programm auf c:\nxServer\dbn_01 kopiert.
Nach Beendigung des Kopiervorgangs wird eine neue Programmgruppe erstellt, und das Symbol für bueroD und die zugehörige Online-Hilfe, das Datensicherungsprogramm sowie das Handbuch im PDF - Format eingefügt.

Installation im Netzwerk
Für die Installation von bueroD im Netzwerk gehen sie wie folgt vor:
Führen Sie zuerst eine lokale Installation auf dem Netzwerkserver durch. Läuft Ihr Netzwerkserver mit dem Microsoft Windows NT oder Windows 98, können Sie die Installation direkt auf diesem Rechner durchführen. Wir empfehlen Ihnen als Netzwerkbetriebsystem den Einsatz von Microsoft Windows NT.

Serverinstallation
Stellen Sie sicher dass die Netzwerkkommunikation zwischen Ihren Arbeitsplätzen und dem Server funktioniert. Überprüfen Sie das Netzwerkkommunikationsprotokoll (TCP / IP oder IPX).
Benennen Sie auf allen Arbeitsplätzen gemeinsam benutzte Drucker gleich (drRechnung, drListe).

Starten Sie Windows 98/NT. Legen Sie die im Lieferumfang enthaltene CD bueroD in das Laufwerk Ihres Rechners. Wählen Sie Im Startmenü von Windows 98 die Funktion Ausführen. Im Dialogfeld Ausführen geben Sie in der Befehlszeile zum Beispiel d: \setup.exe ein, wenn Sie für die CD Laufwerk D verwenden.
Nachdem das Setup-Programm geladen wurde, erhalten Sie den Eröffnungsbildschirm.
Aktivieren Sie den Button Netzwerkvollinstallation.
Sie erhalten eine weitere Eingabemaske. In dieser können Sie das Laufwerk und/oder für die Installation von bueroD auswählen oder die vorgeschlagenen Verzeichniseinstellungen übernehmen.
Als Vorgabe wird jedes Programm auf c:\nxServer\ kopiert.
Das Setup kopiert das Serverprogramm (nxServer.exe) auf das Verzeichnis c:\nxServer\. Alle Datenbänke werden auf das Verzeichnis c:\nxServer\dbN_01 kopiert. In den Windows - Autostart-Ordner wird automatisch eine Verknüpfung mit dem Serverprogramm (ffserver.exe) erstellt.
Das Arbeitsplatzprogramm (bueroD.exe) wird auf das Server-Verzeichnis c:\nxServer\Programme\bueroD kopiert.
Nach erfolgreicher Installation wird der Server als Einzelplatzserver neu gestartet.
Das Serverprogramm wird jetzt automatisch durch die Autostartgruppe geladen.
Auf dem Bildschirm, rechts unten neben der Zeitangabe, muss jetzt eine kleine Erdkugel zu sehen sein.
Klicken Sie die Erdkugel mit der rechten Maustaste an und stellen Sie das von Ihnen benutzte Netzwerkprotokoll ein (siehe Server-Hilfe).

Netzwerk – Arbeitsplatz – Installation

Das Anwendungsprogramm bueroD.exe wird mit der Serverinstallation auf das Serververzeichnis \ServerName\Programme\bueroD kopiert.
Erstellen Sie von jedem Arbeitsplatz eine Verknüpfung auf \ServerName\nxServer\Programme\buero\bueroD.exe und ServerName\nxServer\Programme\buero\NxConfig.exe.

In Netzwerken mit Routern oder bei Benutzung des Programmes über Internet muss die Serveradresse einmalig mit dem Programm nxConfig eingegeben werden.

Starten Sie dazu einmalig auf jedem Arbeitsplatz das Programm nxConfig.exe und stellen Sie Ihr verwendetes Netzwerkprotokoll ein (TCP/IP ). Nach Beendigung der Einstellung wird diese Vorgabe in der Windows-Verzeichnis unter NexusDb.INI gespeichert.
bueroD.exe braucht diese Einstellung um den Server zu finden.
Starten Sie jetzt bueroD.exe. Für weitere Informationen lesen Sie bitte im Hilfetext (bueroD.hlp) im Kapitel F&Q -> Installation nach.


Globale Funktionen


Tastenbefehle

Dokumentations Defintionen

Waren – Artikelverwaltung | Programmpunkt. Diese Funktion ist ausgehend vom Hauptmenü durch Drücken der Menüpunkte Waren und Artikelverwaltung zu erreichen.
Einheit | bezieht sich auf einen Feldnamen oder -Inhalt auf dem Bildschirm.
Memo F5 | Bezeichnet einen Knopf auf dem Bildschirm der entweder durch Maus – Klick oder durch Drücken der entsprechenden Tastaturtaste (hierbei F5) zu aktivieren ist.

Tastenbefehle
Gobale Tastenbefehle
F8 | Taschenrechner
Ý + F8 | Kalender

 sortvorgabe
Rechte Maustaste | Vorgabesortierungen für den Übersichtsmodus können mit einem Klick der rechten Maustaste gesetzt werden. Vorraussetzung: Das Feld: akt. Sortierung muss aktiv sein. Gültig für die Module: Artikel-,Bestellungen-,Kunden-,Lieferanten und Auftragsverwaltung sowie Auftragsdruck.

Programm befindet sich im Übersichtsmodus
F4 | Änderung der aktuellen Bildschirmsortierung (gilt nur wenn das F4 Sortierung sichtbar ist.
+ | Aktivierung der Schnellsuche (gesucht wird in Abhängigkeit der aktuellen Sortierung)
F3 | Aufruf der freien Daten - Feldsuche über alle Datenbankfelder.

Inaktiver Eingabemodus

Datensätze können erst bearbeitet werden wenn die Tasten Neu oder Einfg gedrückt wurden.

Einfg Insert | Neuanlage eines Datensatzes (nur auf Seite 2). Sprung in den Neuanlagemodus.
Enter | Bearbeitung des aktuellen Datensatzes (ab Seite 2). Sprung in den Bearbeitungsmodus.
Strg + Entf Ctrl + Delete | Löschen des aktuellen Datensatzes (ab Seite 2).
Esc | Rücksprung zur Vorgängermaske
F5 | Aufruf des Memo-Editors
F10 | Aktivierung eines Untermenüs
1. | Sprung auf Seite 1 (wenn auf der rechten Seite der Reiter angezeigt wird).
2. | Sprung auf Seite 2 (wenn auf der rechten Seite der Reiter angezeigt wird).
3. | Sprung auf Seite 3 (wenn auf der rechten Seite der Reiter angezeigt wird).
3. | Sprung auf Seite 4 (wenn auf der rechten Seite der Reiter angezeigt wird).
+ / - | Sprung zum nächsten / vorhergehenden Datensatz (ab Seite 2).

Aktiver Eingabemodus |
¿ oder Enter oder ó oder ò | Sprung zum nächsten Datenfeld.
ñó oder ñ | Sprung zum vorhergehenden Datenfeld
Einfg | Überschreibmodus aktivieren / deaktivieren.
Insert |
Entf | Rechts liegendes Zeichen entfernen.
Delete |
ß | Zeichen nach links, bleibt am Feldanfang stehen
à | Zeichen nach rechts, bleibt am Feldende stehen
Esc | Abbruch der aktuellen Bearbeitung ohne Speicherung der Eingaben. Der vor der Eingabe bestehende Datensatz wird wieder hergestellt.
F2 | Speichern des aktuellen Datensatzes.
F4 | Wenn in der Fußzeile [ .. F4 ] angezeigt wird die Übersichtsanzeige der entsprechenden Datenbank.


Memo-Editor

Die Eingaben werden über. Speichern F2 gespeichert.
Mit Abbruch wird das Textmodul ohne Speicherung verlassen.

Die wichtigsten Tastaturbefehle:
F2 Dokument speichern
ESC Abbruch ohne zu speichern
F6 Dokument drucken

Strg + B Fettschrift an / aus
Strg + I Kursiv an / aus
Strg + U Unterstreichen an / aus

Alle anderen Funktionen entnehmen Sie bitte aus dem Menü.

Menübefehle

Datei
Neu Löscht den aktuellen Text. Erstellt eine neue Seite.
Speichern Speichert den Text.
Speichern unter Speichert den Text auf der Festplatte in verschiedenen Formaten.
Drucker auswählen Wechsel des Vorgabedruckers.
Seite einrichten Einrichtung der Papiergröße und der Seitenränder für das Dokument
Drucken Ausdruck auf einen Drucker

E-Mail als Textdatei Sendet den Text unformartiert als E-Mail.
E-Mail mit diesem Dokument als Anhang
Sendet das Dokument als RFT-Datei im Anhang als Mail
Dateiverknüpfungen im Textdokument werden als Mail-Anhang gesendet.

Bearbeiten siehe Windows-Tastenkombinationen
Rückgängig
Kopieren
Ausschneiden
Einfügen
Alles markieren

Suchen
Ersetzen

Format
Schriftart
Tabulatoren
Absatzformatierung
Wortumbruch Automatischer Zeilenumbruch am rechten Rand ein/aus
Bullets und Nummerierungen

Ansicht
nn % Vergrößerungsstufe
Druckvorschau Bildschirmvordruck

Zeige unsichtbaren Rahmen Anzeige von versteckten Tabellenlinien
Zeige Zeilenende Einblenden eines CR-Zeichens am Zeilenende. Wird nicht gedruckt.

Normal Verschiedene Bildschirmansichten
Seitenlayout
2-Seiten-Ansicht
Seitenumbruch
Kopf und Fußzeilen können durch Doppelklick in der Ansicht Seitenlayout im oberen und unterem Blatt ende eingefügt werden.

Rechtschreibung

Rechtschreibung überprüfen
Rechtschreibung während er Eingabe ein/aus
Setup des Rechtschreibemoduls Zuordnung der Wörterbücher und Überprüfungsregeln

Einfügen

Textschablone Einfügen eines Textes aus dem Modul Kurztexte >Textschablonen Korrespondenz. Der Text wird als neue Seite an der aktuellen Cursorposition eingefügt.
Datei Einfügen einer *.rft, *.html oder *.txt Datei von der Festplatte

Sonderzeichen Einfügen diverser Symbole

Textvariablen Felder die zum Ausdruckdatum aktualisiert werden.

Datenbankfelder Nur in den Schablonenerstellungsmodulen System > Kurztexte aktiv. Definition von diversen Variablen die in Korrespondenzmodulen ausgefüllt werden.

Datum Einfügen des System-Datums + Benutzernamen (bei aktivierter Benutzerverwaltung )

Neue Seite Fügt eine neue Seite ein.

Tabelle Tabellen

Bild einfügen Fügt *.gif, *.png oder *.jpg Bilder in den Text ein.

Dateiverknüpfung / Hyperlink
Erstellt eine Verknüfung zu externen Dateien auf dem Computer oder Netzwerk.
Unter System > Systemeinstellungen > Systemdaten > Formularparamter kann eine globaler Dokumentenordner für alle benötigten Dokumente definiert werden. Alle Verknüpfungen können mit Maus Doppelklick aktiviert werden.

Kopf und Fußzeilen Kopf- und Fußzeilen sind gleich bleibende Texte, die am oberen beziehungsweise unteren Ende jeder Seite gedruckt werden. Kopf- und Fußzeilen werden stets im oberen beziehungsweise unteren Seitenrand angelegt. Wenn Sie die Seitenränder des Dokuments verändern, passen sich Position und Größe der Kopf- und Fußzeilen automatisch an.

Funktionen der rechten Maustaste bei aktiver Eingabe im Texteditor
Textfeld Kopieren / Auschneiden / Einfügen ..
Webseite www. , http:// Aufruf des aktiven Internetexplorers.
Bild Bild-Positionierung zum Text.
Hyperlink Öffnen der Datei mit dem im Betriebssystem zugeordneten Programm.

Kopfzeilen


Waren

Im Modul Waren befinden sich alle Funktionen, die etwas mit Artikeln zu tun haben.
Dreh und Angelpunkt ist hierbei die Artikelverwaltung in der Artikel angelegt sein müssen um Sie zu fakturieren, zu bestellen, Lagerbewegungen zu buchen bzw. Verkehrszahlen zu erhalten.
Für alle angelegten Artikel können manuelle Lagerbewegungen  (Lagerbwegungen die nicht über die Lieferantenbestellverwaltung bearbeitet wurden) gebucht werden.
Lieferantenbestellungen können für bestehende Artikel über das Modul Bestellbearbeitung Lieferant oder über Artikelverwaltung – F10 – Lieferanten-Bestellung erzeugt werden.
Wareneingänge einer Lieferantenbestellung werden durch das Modul Wareneingang Lieferanten Bestellung eingeben und automatisch im Lager bebucht.
Diverse Artikellisten werden über das Modul Listendruck Artikel erzeugt.
Ein Übersicht aller Artikel sortiert nach Warengruppen erscheint im Modul Übersicht nach Warengruppen.


Artikelverwaltung

Artikel bestellen Stückliste Übersicht letzte Kunden Lieferanten für diesen Artikel Warenumschläge Memo Korrespondenz

Hier können Sie Ihre Warenartikel verwalten.
Wie werden Warenartikel verwaltet ?
In der Artikelverwaltung befinden sich 3 Seiten. Die Übersichts-, die Eingabe- und die Preise - Seite. Die unterschiedlichen Seiten können Sie auswählen, indem Sie diese am rechten Seitenrand anklicken.

-Die Übersichtsseite verschafft Ihnen einen Überblick über die von Ihnen verwalteten Waren.
Sie können die Artikel in einer bestimmten Reihenfolge sortieren. Klicken Sie dazu auf das Symbol Sortierungen F4. Sodann wählen Sie die Sortierungsart aus.

Wie kann man nach bestimmten Warenartikel suchen ?
Sie können auch nach einem ganz bestimmten Artikel suchen. Wählen Sie dazu im Feld aktuelle Sortierung zunächst aus in welcher Spalte Sie suchen wollen. Klicken Sie doppelt auf das Gewünschte, anschließend klicken Sie auf das Symbol Suchen +. Geben Sie in dem dann erscheinenden weißen Feld den gesuchten Begriff ein und drücken Sie die Enter-Taste.

Zu den F10-Extra - Funktionen siehe unten.

Nr | Artikelnummer.
Match | Kurzbezeichnung des Artikels unter welchen Sie den Artikel in der Suche wiederfinden.
Bezeichnung | Vollständige Artikelbezeichnung.
W.G. | Warengruppe, jeder Artikel ist zu einer Warengruppe zuzuordnen.

Ist ein Artikel nicht mehr ausreichend im Lager vorhanden, so ist dieser farbig markiert, und auf der unteren Leiste erscheint ein Hinweis Fehlmengen.

Eingabeseite

 Wie werden die Warenartikel bearbeitet ?
Die Eingabeseite verschafft Ihnen die Möglichkeit neue Artikel zu Ihrer Artikelübersicht hinzuzufügen oder alte zu korrigieren.
Sie gelangen zur Eingabeseite, indem Sie in der Artikelverwaltung am rechten Seitenrand auf 2 Eingabe klicken. Dann erscheint ein Eingabeformular.

Wie wird eine Eingabe in der Artikelverwaltung korrigiert?
Wollen Sie einen neuen Artikel eintragen, klicken Sie vorher bitte auf Neu Einf.
Wollen Sie einen schon vorhandenen Artikel korrigieren, so klicken Sie vorher bitte auf Korrektur¿.

Wie wird ein Eintrag in der Artikelverwaltung komplett gelöscht?
Wollen Sie einen Eintrag komplett löschen, klicken Sie auf Löschen Strg Entf.
Wenn Sie nur einzelne Felder löschen wollen, klicken Sie bitte Korrektur¿, und löschen Sie den Feldinhalt mit der Entf-Taste.

Wollen Sie einen zusätzlichen Text zu dem Artikel hinzufügen (in dem Fall, daß der Platz im Feld Info nicht ausreichend ist), so klicken Sie bitte auf Memo F5. Tragen Sie einen Text ein, dieser wird automatisch beim Verlassen des Textfeldes gespeichert.
Zu den F10-Extra - Funktionen siehe unten.

Artikel-Nr.
Artikelnummer (Zahlen oder Buchstaben). Die Artikelnummer muss eindeutig sein und darf nicht mehrfach verwendet werden.

Lagerplatz
Der Lagerplatz unterscheidet sich vom Lager. Der Lagerplatz ist eine Ortsbezeichnung innerhalb eines Lagers. Z.B. Regal A Abschnitt 2. Dann würde der Lagerplatz die Bezeichnung A2 haben.

Erfasst | Das Erfassungsdatum wird automatisch eingetragen (Computerdatum und Bearbeiter).
Warengruppen | Tragen Sie hier eine Warengruppennummer ein, zu der dieser Artikel passt. Jeder Warengruppe kann eine Nummer zugeordnet werden. Die Warengruppenliste können Sie sich durch anklicken des Symbols Warengrp. F4 anzeigen lassen. Klicken Sie die gewünschte Warengruppe an und bestätigen Sie mit der Enter-Taste oder klicken Sie auf Übernahme in der oberen Menüleiste. Eine Übersicht der Warengruppen finden Sie außerdem im Menü Waren - Übersicht nach Warengruppen. Neue Warengruppen können Sie im Menü System – Systemeinstellungen -> Gruppen -> Warengruppen definieren
Änder. | Änderung. Wenn der Feld - Eintrag geändert wird, wird das Datum automatisch nach dem Speichern eingefügt.
Bez. | Bezeichnung des Artikels. Erscheint auf allen Listen und wird in die Auftragsverwaltung übernommen.
Gesperrt | Es können bestimmte Artikel gesperrt werden, mit denen nicht gehandelt werden soll.
Kein Lagerartikel Ö | Hat das Feld einen Hacken werden für diesen Artikel keine
Match | Such-Bezeichnung des Artikels.
Berechn. -Einheit | Berechnungseinheit des Artikels.
 | Dient zur Verkaufspreisermittlung eines Artikel.
 | Definition über das Auswahlfenster.
 | pro Einheit > Preis pro Menge.
 | pro 10 Einheiten > Preis pro 10 Einheiten.
 | pro 100 Einheiten > Preis pro 100 Einheiten.
 | pro 1000 Einheiten > Preis pro 1000 Einheiten.
 | pro VE Einheiten > Preis pro im Feld VE eingebenen Einheiten.
Einheit | Maßeinheit, z.B. Stück(Stk); Liter (l), lauf. Meter (ldf. m).
VE | Verpackungseinheit. Im ersten Feld wird die Maßeinheit der Verpackungseinheit angegeben. Im zweiten Feld wird die Menge in einer Verpackungseinheit angegeben, z.B 100 Nägel in einer Schachtel. Im dritten Feld wird das Gewicht in Kilogramm einer Verpackungseinheit angegeben.
Warengewicht | Warengewicht in kg pro Verkaufseinheit (VE). Dient zur Gewichtsermittlung der zu liefernden Artikel in der Auftragsverwaltung.
Info | Raum für zusätzliche Informationen. Weitere Anmerkungen können Sie im Memotext abspeichern. Klicken Sie dazu das Memo F5 -Symbol an und tragen Sie einen Text ein.

Preise - Seite
Auf der Preis – Seite werden alle relevanten Artikelpreise eingeben.
Sie gelangen zur Preis - Seite, indem Sie in der Artikelverwaltung am rechten Seitenrand auf 3 Preise klicken. Dann erscheint die Preisübersichtsseite.

Wie korrigiert man einen Preiseintrag in der Artikelverwaltung?
Wenn Sie einen Eintrag korrigieren wollen, klicken sie zunächst auf Korrektur, und korrigieren Sie die Felder.

Preise
Informationen in der Kopfzeile

Artikelnummer, Bezeichnung und Warengruppe werden aus der Vorgängerseite angezeigt.
Letz. EK | Eintrag des letzten Netto- Einkaufspreises des jeweiligen Artikels. Der letzte EK wird automatisch übernommen , Sie können diesen aber auch per Hand nachtragen. Beim Betrieb der Datenbank muss grundsätzlich entschieden werden, in welcher Währung die Preise eingeben werden. Die Währungseinstellungen können Sie unter System, Systemeinstellungen, Systemdaten, Steuerparameter/Währungen vornehmen. (siehe weiter unter Steuerparameter/Währungen)
Transport | Etwaige zusätzliche Transportkosten pro Einheit.
Div. Kosten | Sonstige Kostenbeträge pro Einheit.
EK-Gesamt | Gesamt - Einkaufspreis pro Artikel - Einheit. Dieser wird automatisch aus Letz. Ek + Transport + Div. Kosten errechnet.
Grund EK | Referenz eines Einkaufspreises zu einem bestimmten Zeitpunkt. Dient zu Orientierungszwecken.
EK-VE Bez | Bezeichnung der Einkaufsverpackungseinheit. Bs: Karton
EK-Ve Menge | Inhalt der Einkaufsverpackungseinheit. Bs: 10, d.h., der Inhalt pro Einkaufseinheit beträgt 10 Stück.
EK pro VE | Einkaufspreis pro Einkaufseinheit. Bs.: 10 Stück = 1 EK-VE Menge kosten 9,90. Der EK- Preis pro Stück wird automatisch berechnet.
MwSt-Satz | Tragen Sie eine Nummer ein, für die Sie einen bestimmten Mehrwert -Steuersatz definiert haben. Die Nummernzuordnung können Sie treffen, indem Sie in der Menüleiste auf System, Systemeinstellungen, Systemdaten, Steuerparameter / Währungen klicken und die Einstellungen im Formular vornehmen. (siehe weiter unter Steuerparameter/Währungen.)
Aufwandskonto | Kontonummer des Aufwandskontos für optionale Finanzbuchaltungsübernahme.
Erlöskonto
Kontonummer des Erlöskontos für optionale Finanzbuchaltungsübernahme und Buchung nach Erlöskonten.
VK-Netto 1
Verkaufspreis- Netto. VK-Netto 1 stellt den Standard Verkaufspreis dar. Sie können unterschiedliche Verkaufspreise definieren für die unterschiedlichen Kunden. Sie können drei Verkaufspreise angeben. In der Kundendatei können Sie dann jedem Kunden einen bestimmten Verkaufspreis zuordnen, also entweder VK - Netto 1 oder 2 oder 3 oder auch 4. (siehe dazu Adressen, Kundenstammdaten, Preise). Der VK 4 ist gleich dem VK 1 unter Abzug des Warengruppenrabattes. Im vorliegenden Fall in der Grafik heißt das, der Standardpreis beträgt 13,00€. Wäre jetzt in der Kundendatei die Nummer VK 4 eingetragen, so erhielte der Kunde einen Warengruppenrabatt von 10% und der VK 1 betrüge 11,70€. Der Warengruppenrabatt wird eingegeben im Menü System, Systemeinstellungen, Gruppen, Warengruppen unter VK-1-Rabatt wird der Prozentsatz des Rabattes eingeben. Wenn Sie einen VK Preis in das weiße Feld eintragen, so errechnet das Programm automatisch mit welchem Faktor der EK Preis multipliziert wurde, um den jetzigen VK Preis zu erlangen. Der Faktor steht direkt hinter dem weißen Feld des Preiseintrages (hier bei VK1 ist der Faktor 1,3).
VK-Brutto
Optionale Eingabe des Verkaufspreises 1 incl. Mehrwertsteuer. Bei Eingabe des VK-Brutto-Preises wird der VK-Netto-Preis automatisch berechnet.

Die Funktionen der F10 Taste in der Artikelverwaltung

Haben Sie einen Artikel gefunden, können Sie gleich auf der Übersichtsseite mit diesem weiterarbeiten.
Klicken Sie auf das F10 Symbol oder drücken Sie die F10 -Taste. Es erscheint eine Auswahlliste.

Zeige nur Fehlmengen | Filtert die Artikeldatei nach Fehlmengen (Aktueller Lagerbestand <= Ist-Bestand).
Diesen Artikel bestellen | Öffnet ein Bestellfenster und ermöglicht es den aktuellen Artikel zur Bestellung vorzusehen.
Memo | Eingabe eines Memotextes für den aktuellen Artikel.
Dokumente / Etiketten | Erstellung und Änderung von Dokumenten und Etiketten für diesen Artikel.
Letzte Kunden | Zeigt alle Verkäufe für den aktuellen Artikel aus dem Rechnungsarchiv.
Lieferanten für diesen Artikel |
 | Zu jedem Artikel können Lieferanten mit spezifischen Preisen und Artikelnummern zugeordnet werden. Sind einem Artikel Lieferanten zugeordnet, wird bei einer Bestellung automatisch die entsprechende Lieferantenspezifische - Artikelnummer eingesetzt.
Warenumschläge | Zeigt alle Warenein- und -ausgänge aus der Warenumschlagsdatei.
Fremdsprachen | Eingabemöglichkeit von Fremdsprachlichen Artikeltexten.

Artikelverwaltung - Memo
Wie kann man Notizen zu einem Artikel hinzufügen?
Drücken Sie die F10-Taste in der Übersichtsliste der Artikelverwaltung (oben rechts).
Klicken Sie dann auf Memo F5. Es erscheint eine Textverarbeitungsoberfläche. Dort tragen Sie Ihre Anmerkungen ein.
Die Eingaben werden über. Speichern F2 gespeichert.
Mit Abbruch wird das Textmodul ohne Speicherung verlassen.

Etikettendruck / Dokumente

Wo und Wie kann man Schriftsätze (Notizen/Briefe) verfassen
In der Artikelverwaltung können Sie Dokumente schreiben, wie Anfragen, Briefe, Notizen, Posteingänge, Telefonnotizen oder Termine.

Sie können sich aber auch Texte als Etikett ausdrucken lassen.

Drücken Sie die F10- Taste und klicken Sie dann auf Dokumente/Etiketten.

Übersicht

Auf der Übersichtsseite können Sie sich einen Überblick über die schon vorhandenen
Dokumente verschaffen.
Wollen Sie einen neuen Datensatz erstellen klicken Sie auf Neu Einf, Sie wechseln dadurch auf die Eingabe - Seite (siehe dort).
Wollen Sie einen schon vorhandenen Text bearbeiten, so klicken Sie einfach auf das Symbol Text F5. Es erscheint ein Textfeld. Speichern Sie anschließend den Text, indem Sie auf Datei, Speichern klicken.
Wollen Sie ein Etikett ausdrucken, klicken Sie zunächst auf Ihr eingegebenes Dokument Etikett, es erscheint dann in der oberen Menüleiste das Symbol Etikettendruck F6. Klicken Sie dieses, um auszudrucken.

Aktivität | Art des Schriftsatzes.
Datum | Erstellungsdatum.
Info | Kurzinfo zur eigenen Orientierung.
Scb. | Die benutzte Textschablone aus den Systemeinstellungen.

Eingabe
Klicken Sie auf das Symbol Neu Einf, um einen neuen Datensatz zu erstellen.
Klicken Sie auf das Symbol Korrektur ¿, um einen Datensatz zu korrigieren.
Speichern Sie die Eingabe, indem Sie nach dem Ausfüllen der Felder auf das Symbol Speichern F2 klicken.

Aktivität | Wählen Sie sich zuerst die richtige Dokumentenart aus. Klicken Sie dazu auf den nach unten zeigenden Pfeil, und klicken Sie dann Ihre gewünschte Dokumentenart an. (Anfragen, Brief, Notiz, Posteingang, Telefonnotiz, Termin, Etikett).
Info | Geben Sie eine Kurzinformation ein, die Ihnen später beim Orientieren helfen kann.
Schablone | Sie können Textschablonen übernehmen, z.B. einen bestimmten Briefkopf. Klicken Sie dazu auf das Symbol Schablonen F4, und übernehmen Sie eine Schablone. Haben Sie Etiketten ausgewählt, erscheint statt des Symbols Schablonen das Symbol Etiketten F4. Übernehmen Sie ein Etikett entsprechend. Schablonen können Sie definieren im Menü System, Systemeinstellung, Kurztexte, Textschablonen Korrespondenz oder -Etiketten.
Text bearbeiten | Klicken Sie auf das Symbol Text bearbeiten, um die Schablone mit Text zu füllen. Speichern Sie anschließend den Text, indem Sie auf Datei, Speichern F2 klicken.


Artikel bestellen

Wie wird ein Artikel beim Lieferanten bestellt?

Drücken Sie die F10-Taste in der Übersichtsliste der Artikelverwaltung (oben rechts).
Klicken Sie dann auf Diesen Artikel bestellen.

Menge | Anzahl der zu bestellenden Einheiten
Liefertermin | Liefertermin / Wareneingangstermin des Artikels
Lief.-Nr. | Lieferantennummer des Lieferanten. Mit F3 werden alle Lieferanten aus der Lieferantendatei angezeigt. Mit F4 werden nur die zugelassenen Lieferanten aus dem Modul Lieferanten für diesen Artikel angezeigt und falls vorhanden mit Herstellernummer und -Bezeichnung für die Bestellung übernommen.
Info | Zusätzliche Infozeilen zu diesem Bestellsatz. Wird in die Info-Zeile an 1. Stelle ein . eingegeben, so wird diese Infozeile nicht mit auf der Betstellung ausgedruckt.

Füllen Sie die Bestellung entsprechend aus. Speichern Sie die Bestellung, indem Sie das F2 Symbol anklicken oder drücken Sie die F2-Taste.
Die Bestellung wurde jetzt gespeichert unter dem Menüpunkt Waren -> Bestellbearbeitung Lieferant und kann dort weiter bearbeitet werden. Sie kann dort ausgedruckt oder auch nochmal geändert werden.(siehe dazu weitere Erläuterungen unter der Überschrift Bestellbearbeitung Lieferant).


Letzte Kunden

Wie kann man sich den letzten Kunden eines Artikels anzeigen lassen?

Artikelverwaltung - Letzte Kunden

Drücken Sie die F10 -Taste in der Übersichtsliste der Artikelverwaltung. Klicken Sie dann auf Letzte Kunden. Es erscheint eine neue Oberfläche, die Ihnen die letzten Kunden anzeigt.

Erklärung zur Oberfläche 1 Verkäufe:

R.-Datum | Rechnungsdatum.
R.Nr. | Rechnungsnummer.
Kd. - Nr. | Kundennummer.
Kunde | Kundenname.
Menge | Anzahl der gekauften Artikel.
Eh | Einheit, Maßeinheit des verkauften Artikels.
VK-Netto | Netto-Verkaufspreis.
Diese Liste wird automatisch aus allen gedruckten Rechnungen erstellt.
Sie können sich zudem eine Statistik der Verkäufe anzeigen lassen, klicken Sie dazu auf das Symbol 2 Statistik.

Rechnungsdatum | Datumseingabe für den Berechnungszeitraum.
Mengen | Anzeige der verkauften Artikelmengen in der vorgegebenen Mengeneinheit für den eingegebenen Data – Wert.
EK - Wert | Anzeige der Gesamt – Einkaufspreis – Summe.
VK-Wert | Anzeige der Verkaufspreis – Summe.
VK/EK | Anzeige Faktor VK / EK.
Berechnet | Anzahl der berechneten Artikel.
Nicht berechnet | Anzahl der nicht berechneten Artikel.


Lieferanten für diesen Artikel

Drücken Sie die F10-Taste in der Übersichtsliste der Artikelverwaltung.
Klicken Sie dann auf Lieferanten für diesen Artikel. Es erscheint eine Lieferantenübersicht, sofern Sie vorher eine eingetragen haben. In diesem Modul können Lieferanten mit Ihren spezifischen Artikelnummern -, Preisen + Bezeichnungen gepeichert werden.
Wird im Modul Bestellbearbeitung Lieferant ein Bestellvorgang ausgelöst und ist in diesem Modul eine Lieferantenspezifischer Artikel eingetragen, wird optional die jeweilige Lieferanten - Artikelbezeichnung gedruckt.

Wie ergänzt man Lieferanten für einen Artikel ?

Gehen Sie vor wie in der Frage zuvor. Klicken Sie dann am rechten Seitenrand auf 2 Eingabe. Es erscheint eine Formularoberfläche, die Sie ausfüllen können.
Lief. - Nr. | Nr. des Artikel - Lieferanten. Klicken Sie zur Auswahl eines Lieferanten das Symbol Lieferanten F4. Die Zuordnung der Lieferanten zu Nummern muß aber schon im Menü Adressen, Lieferantenstammdaten getroffen worden sein.
Herst.-Nr. | Artikelnummer des Lieferanten.
Bez. | Bezeichnung des Artikels beim Lieferanten.
Erfasst | Eintrag des Erfassungsdatums.
Änder. | Eintrag des Änderungsdatums.
Gesperrt | Mit einem Hacken kann Lieferanten gesperrt werden.
Qualität | Hier geben Sie eine Qualitätsnummer ein.
Lieferzeit | in Tagen.
Einheit | Maßeinheit, z.B. Stück ( Stk ); Liter (l), lauf. Meter (lfd. m)
VE | Im ersten Feld wird die Maßeinheit der Verpackungseinheit angegeben. Im zweiten Feld wird die Menge in einer Verpackungseinheit angegeben, z.B 100 Nägel in einer Schachtel (Stück). Im dritten Feld wird die Verpackungseinheit in Kilogramm angegeben, falls das Gewicht das entscheidende Maß ist.
Großeinheit | Anzahl der Verpackungseinheit pro Grosseinheit (1 Palette besteht aus 50 Schachteln)
Preis vom ...Gültig bis | Gültigkeitsbereich für die Preisangaben.
durch | Namenseingabe.
ab | Hier wird eine bestimmte Menge angegeben, für die ein bestimmter Preis im nächsten Feld eingetragen wird. Hier kann berücksichtigt werden, daß die Preisgestaltung abhängig ist, von der Abnahme -Menge, ab der der Preis gültig ist.
Preis pro | Hier wird ein Preis eingegeben, der sich auf ein Stück bzw. eine Einheit bezieht. Sie können hier berücksichtigen, daß ab einer bestimmten Stückzahl der Einzelpreis sich vergünstigt.

Speichern Sie die eingegebenen Daten, durch anklicken des Symbols Speichern F2 am unteren Bildrand.


Stückliste

Wie kann man eine Stückliste erstellen ?

Eine Stückliste ist eine von Ihnen individuell bestimmte Sammlung von Artikeln, die zusammengesetzt einen neuen Artikel ergeben.

Ausdrucken können Sie die Stückliste (F6-Druck) mit oder ohne Preisangaben.
Sie können die von Ihnen erstellte Stückliste sortieren, indem Sie auf das Symbol Extra F10 klicken und dann die gewünschte Sortierung aussuchen.

Art.-Nr. | Artikelnummer des Stücklisten-Artikels.
Bezeichnung | Artikelbezeichnung des jeweiligen Artikels (wird angezeigt).
Menge | Anzahl der Artikel.
EK-Netto | Ek-Gesamt des jeweiligen Artikels (wird angezeigt).
Gesamt | Errechneter Gesamtpreis (Menge * EK-Netto).

Wie übernimmt man Artikel in die Stückliste?

Klicken Sie auf das leere Feld unter der Bezeichnung Art.-Nr., dann erscheint am unteren Bildrand das Symbol Rohwaren F4 . Klicken Sie darauf, Sie erhalten die Artikelübersicht. Aus der Artikelübersicht können Sie einen Artikel übernehmen durch Anklicken des Symbols
Übernahme¿.
Tragen Sie danach in der Spalte Menge die entsprechende Artikelmenge ein.
Durch mehrmaliges drücken der Enter-Taste oder einmaliges drücken der Bild¯ - Taste springt der Cursor auf die linke Bildschirmseite um neue Artikel einzugeben.

Steht der Cursor auf der linken Bildschirmseite gilt:
Die Stückliste kann mit Speichern F2 gespeichert werden.
Mit Abbruch ESC wird das Stücklisten - Modul ohne Speicherung der Eingaben verlassen.

Bei vorhandenen Artikeln wird der aktuelle Misch-Einkaufspreis in die Stückliste übernommen.
Hierbei können die Preise nicht in der Stückliste verändert werden. Ändert sich der entsprechende Unterartikeleinkaufspreis wird der Stücklistenpreis automatisch korrigiert.

Sollen Artikel eingeben werden die nicht in der Artikeldatei vorhanden sind, muss das Feld Art.-Nr. leer bleiben. Ist keine Art.-Nr. vorhanden kann der Bezeichnungstext und der Preis frei eingegeben werden.

Wie funktioniert die Auftragsunterkalkulation?
Ist in der Auftragsverwaltung eine Artikelnummer eingegeben worden kann über die Funktionstaste F9 die Auftragsunterkalkulation aktiviert werden. Beim ersten Aufruf der Unterkalkulation versucht das Programm die Stückliste für den jeweiligen Artikel aus der Artikeldatei zu laden. Jede Stückliste wird für jede Auftragsposition gespeichert und kann entsprechend geändert werden. Die Summe der Stücklisten-Einkaufspreise wird als EK-Preis für den übergeordneten Artikel gespeichert.


Warenumschläge

Jede Warenbewegung wird als Warenumschlags - Satz protokolliert und kann in diesem Modul überprüft werden.

Wie kann man sich Warenumschläge betrachten?
Wählen Sie zunächst den Artikel an, von dem Sie die Warenumschläge brauchen.
Drücken Sie die F10 -Taste in der Übersichtsliste der Artikelverwaltung.
Klicken Sie dann auf Warenumschläge.
Sie können die Warenumschläge in einer bestimmten Reihenfolge sortieren. Klicken Sie dazu auf das Symbol Sortierung-F4, und wählen Sie eine Sortierungsart aus.

Art.-Nr. | Artikelnummer.
L.-Nr. | Lager-Nr. auf die sich die Buchung bezieht.
Datum | Umschlagsdatum.
Ausgang | Menge des Warenausgangs.
Eingang | Menge des Wareneingang.
Bestand | Derzeitiger Lagerbestand.
Bemerkung | Zusätzliche Kurzinformationen.
Informationen der unteren Bildleiste |
 | Zum Teil wiederholen sich die obigen Angaben. Zusätzlich aufgezeigt sind gegebenenfalls die Liefernummer, die Belegnummer, die Qualitätseinstufung, die Mengenangabe und der Preis des Artikels. Diese Angaben werden alle automatisch eingetragen.
F4 | Wechselt die Bildschirmsortierung. Steht die Sortierung auf Lager können über die F10-Taste alle Warenumschläge neu berechnet werden. Hierbei wird zwischen Inventurbeständen der Gesamtbestand pro Tag neu berechnet.


Bestellbearbeitung Lieferant

Klicken Sie dazu auf Waren, Bestellbearbeitung beim Lieferant.
Sie können Ihre Bestellungen beim Lieferanten neu beginnen, klicken Sie dazu auf das Symbol Neu Einf.
Sie können aber auch eine schon begonnene Bestellung weiter bearbeiten. Falls Sie in der Artikelverwaltung das Menü F10-Extra und 1 Diesen Artikel bestellen angeklickt haben und eine Bestellung ausgefüllt und gespeichert haben, so wurde diese Bestellung in die Oberfläche Bestellbearbeitung beim Lieferant verschoben.

Wollen Sie einen Eintrag korrigieren, klicken Sie bitte auf das Symbol Korrektur¿.
Wollen Sie einen Eintrag löschen, so klicken Sie bitte auf das Symbol Löschen Strg Entf.
Sie können die Einträge auch in einer bestimmten Reihenfolge sortieren, klicken Sie dazu bitte auf das Symbol Sortierung F4, und wählen Sie die gewünschte Sortierung im weißen Feld mit einem Doppelklick aus.

Lief.-Nr. | Lieferantennummer.
Art.-Nr. | Artikelnummer.
Bezeichnung
Bezeichnung eines Artikels.

Lager | Eingangslager für die Bestellung.
Termin | Liefertermin für den Artikelsatz.
Min-Bestand | Mindestbestand im Lager (Sollwert).
Ist-Bestand | Der derzeitige, tatsächliche Lagerbestand aller Lager:
Reserviert | Anzahl der Reserviertmenge.
Frei | Anzahl der frei zur Verfügung stehenden Artikel.
Anforderung | Anzahl der angeforderten Menge.
Bestellmenge | Absolute Bestellmenge.
Liefertermin | Datum des Liefertermins.

Informationen am unteren Bildrand | Artikelnummer, Lieferantenname, Mindestbestand des Artikels im Lager, Ist-Bestand, reservierte Artikelmenge aus Auftragsbestätigung, frei zur Verfügung stehende Artikelmengen, Anforderung, Bestellmenge, Liefertermin. Diese Angaben werden automatisch eingetragen und sind abhängig von den Voreintragungen.
Wie wird ein Artikel beim Lieferanten bestellt?

Wollen Sie einen Artikel neu bestellen oder korrigieren, erscheint folgende Oberfläche, die Sie ausfüllen müssen und anschließend speichern, indem Sie Speichern F2 anklicken.

Anzahl der Ausdrucke | Anzahl der Kopien.
Art.–Nr. | Artikelnummer und Bezeichnung des Artikels.
Ist – Bestand | Derzeitiger Lagerbestand.
Bedarfer fordert | Dies wird entweder automatisch eingetragen, der Eintrag orientiert sich dann an der optimalen Bestellmenge, die im Menü Artikelverwaltung, Eingabe eingetragen wurde oder der Eintrag orientiert sich an der Eingabe, die über das Menü Artikelverwaltung F10-Extra Diesen Artikel bestellen gemacht wurde.
Einkauf bestellt | Hier können Sie ihre gewünschte Menge eingeben.
G.Menge-G.Res. | Anzeige des Lagerbestandes.
letz. EK-Netto | letzter Netto – Einkaufspreis.
Anlieferungslager | Lagernummer des Anlieferungslagers.
Lief.- Nr. | Lieferantennummer. Bei Eingabe von zugel. Liefer. F4 werden alle Artikel für diesen Lieferanten, definiert im Modul Artikelverwaltung – F10 Extra - Lieferanten für diesen Artikel, angezeigt. Ist in diesem Modul für den Lieferanten eine Artikelnummer oder / und Artikelbezeichnung eingeben worden wird diese bei Formular ausgedruckt.
Lieferant | Lieferantenname. wird nach Eingabe der Lief.-Nr. angezeigt.
Liefertermin | Datumseingabe des Liefertermins.
Beleg | Belegnummer (wird automatisch eingetragen).
Bearbeiter | Bearbeiter-Nr. des Bestellers (wird automatisch eingetragen).
Speichern Sie durch Anklicken des Symbols Speichern F2.
Die Bestellung wird aber erst gebucht, wenn Sie einen Ausdruck machen. Klicken Sie dazu ihre gewünschte Bestellung an, klicken Sie auf das Symbol Markieren(Leer) und dann auf das Symbol Druck F6. Vervollständigen Sie die darauf folgende Oberfläche Erzeuge Bestellung.

Fußtext 2
Fußtext 3
Siehe Fußtext 1.

Sollte das Programm die Markierung verweigern, unter dem Hinweis Bestellsatz unvollständig, so klicken Sie auf das Symbol Korrektur ¿, und vervollständigen Sie den Bestellsatz auf der folgenden Seite, wie oben gezeigt.

Sie können auch buchen, indem Sie sich nur eine Druck-Vorschau anzeigen lassen und anschließend eine Buchung bejahen.
Nachdem der Druckjob ausgeführt wurde, ist die Bestellung gebucht worden, sie verschwindet aus der Bestellbearbeitung Lieferant. Die Bestellung wird in die Oberfläche Wareneingang aus Bestellung verschoben und wartet auf die Buchung des Wareneingangs.

Wareneingang Lieferanten Bestellung

Wie wird der Wareneingang aus einer Lieferantenbestellung gebucht ?
Wenn eine Lieferung aus einer Bestellung beim Lieferanten eingeht, muß diese gebucht werden, damit der Lagerbestand aktualisiert wird. Wenn Sie die Bestellung beim Lieferanten mit diesem Programm erstellt haben, so ist die Bestellung im Feld Wareneingang aus Bestellung eingetragen.
Haben Sie das Programm nicht zur Bestellung genutzt, so müssen Sie einen Wareneingang buchen über das Menü Waren, Eingabe Lagerbewegungen, Beleg Art- 1. Wareneingang Artikel.
Sie können sich die Bestellung sortieren lassen, klicken sie auf Sortierung F4, und wählen Sie die Sortierungsart aus.
Falls sich der Liefertermin geändert hat, klicken Sie auf Ändere Liefertermin F3, und ändern Sie das Lieferdatum.

Lief.- Nr. | Lieferantennummer.
L.- Match | Lieferantenkurzbezeichnung, Lieferantensuchcode.
Termin | Liefertermin.
Best.- Nr. | Bestellnummer.
Art.- Nr. | Artikelnummer.
Bezeichnung | Kurzbezeichnung des Artikels.
Lieferant | Nennung des Lieferanten.
Info | sonstige Infos.
Bestellmenge | Bestellte Menge.
Liefertermin | Datum des voraussichtlichen Wareneinganges.
Bearbeiter | Bearbeiter - Nr. der Bestellung.

Buchen können Sie die Ware, indem Sie auf das Symbol Buchen ¿ klicken. Es erscheint die folgende Übersicht.
Klicken Sie dort auf Korrektur ¿, und füllen Sie dann den Wareneingang aus.
Die äußerste rechte Spalte ist die Wareneingangsseite, hier können Sie auch Teillieferungen berücksichtigen.
Wenn Sie eine Teillieferung erhalten haben, wird nur der gelieferte Teil in den Lagerbestand gebucht. Die Restmenge verbleibt im Menü Wareneingang Lieferanten, bis auch der Rest abgebucht wird.
Speichern Sie das Eingetragene, indem Sie auf das Symbol Speichern F2 klicken. Durch die Speicherung ist der Eintrag gebucht worden.
Art.-Nr. | Artikelnummer und Bezeichnung des Artikels.
Ist-Bestand | Aktueller Lagerbestand aller Lager.
Bedarfer fordert | Anzeige der ursprünglich von Bestell- Anforderer (Bedarfer) verlangten Menge.
Einkauf bestellt | Bestellte Menge.
Wareneingang |
Geliefert | Anzeige der bis jetzt eingangenen Menge für diesen Bestellsatz.
letz. EK – Netto | letzter Netto – Einkaufspreis.
Anlieferungslager | Lagernummer.
Teillieferung | Haben Sie eine Teillieferung erhalten, so setzen Sie ein Häkchen. Die Restmenge bleibt im Menü Wareneingang Lieferanten Bestellung, bis diese abgebucht wird.
Lief.-Nr. | Lieferantennummer.
Lieferant | Lieferantenname.
Liefertermin | Datumseingabe.
Beleg | Bestellnummer.
Bearbeiter | Bearbeiter–Nr., der diese Bestellung erstellt hat.


Listendruck Waren

Im Listendruckmodul können alle Artikellisten erzeugt werden.

Wie werden bestimmte Artikellisten ausgedruckt?

Listenform | Form des Ausdrucks.
 | Bestandsliste
 | Inventurliste
 | Nachbestelliste
 | Artikelpreisliste mit einer VK-Preisangabe
 | Artikelpreisliste mit allen VK-Preisen
 | Lagerplatzliste
 | Preisliste /Ordersatz nach Warengruppen
Liste sortiert nach | Sie können sich eine bestimmte Sortierreihenfolge auswählen.
Artikeltypen | In der Artikelverwaltung können bestimmte Artikel gesperrt werden, mit denen nicht gehandelt werden soll. Hier können Sie wählen, ob sie auch die gesperrten Artikel ausdrucken lassen wollen.
0 alle Artikel 1 alle freisgegebenen 2 alle gesperrten |
 | 0 druckt alle Artikel. 1 druckt alle nicht gesperrten Artikel. 2 druckt alle gesperrten Artikel.
Warengruppe | Tragen Sie hier eine Warengruppennummer ein, zu der dieser Artikel paßt. Die Warengruppenliste können Sie sich durch Anklicken des Symbols Warengrp. F4 anzeigen lassen. Klicken Sie die gewünschte Warengruppe an, und bestätigen Sie mit der Enter-Taste, oder klicken Sie auf Übernahme in der oberen Menüleiste. Eine Übersicht der Warengruppen finden Sie außerdem im Menü Waren, 6 Übersicht nach Warengruppen. Neue Warengruppen können Sie einfügen im Menü System, Systemeinstellungen, Gruppen, 7 Warengruppen unter Eingabe.(siehe weiter unter System...Warengruppen).
Artikel-Nr. | Artikelnummer. Selektions - Start und -Ende für Artikelnummer
Bezeichnung | Bezeichnung des Artikels.
Artikelpreisliste | Ausdruck der spezifischen Artikelpreisliste.
1 mit VK1 – Preis
2 mit VK1 – Preis und Warengruppenrabatt
3 mit VK2 – Preis
4 mit VK3 – Preis | VK 1 ist der Standardpreis, der in der Artikelverwaltung definiert wurde. VK1 mit Warengruppenrabatt ist der Standardpreis unter Abzug des Warengruppenrabattes. VK 2, VK3 ist der in der Artikelverwaltung zu einem bestimmten Artikel definiertem Preis.


Etikettendruck Artikel

Erstellt und druckt Artikeletikettenstapel.
Nach Eingabe der Selektionskriterien kann die Ergebnismenge geändert werden.

Schablone Die benutzte Ausdruckschlablone für das jeweilige Etikett.
Anz. der Ausdrucke Anzahl der Etikettenkopien pro Datensatz.

Export F3 Exportiert die Ergebnismenge in verschiedenen Formaten.
Druck F6 Druckt alle Etiketten mit den jeweils zugeordneten Schablonenformaten. Das Programm hält beim Schablonenwechsel an, so dass das Papier im Drucker gewechselt werden kann.


Manuelle Lagerbewegungen

Manuelle Lagerbewegungen, alle Lagerbwegungen die nicht über die Bestellverwaltung bestellt wurden, können hier als Lagerein-, -ausgang, -umbuchung, -anfangsbestand für jeden Artikel definiert werden.

Wie werden Lagerbewegungen dokumentiert?

Klicken Sie auf Waren, Eingabe Lagerbewegungen.

Art.-Nr. Artikelnummer (Zahlen oder Buchstaben). Die Artikelnummer muß eindeutig sein und darf nicht mehrfach verwendet werden.

Beleg Art Wählen Sie sich eine der folgenden Belegarten aus. Klicken Sie dazu auf den nach unten zeigenden Pfeil, und klicken Sie das gewünschte an.
Wareneingang Artikel

Lagerumbuchung Z.B.von Lager 1 in Lager 2 (nur in der Multilagerversion).

Warenausgang Artikel

Lageranfangsbestand setzen
Eintragen des Artikelanfangsbestandes (Inventurbestand). Diese Buchung setzt einen neuen absoluten Artikelbestand für das entspechende Lager.

Datum Zeitpunkt der Lagerbuchung.

Beleg - Nr. Nummer des Beleges über die Lagerbewegung.

Auf Lager Lagernummer bei mehreren Lagern. (Achtung Lager ist nicht gleich Lagerort. Lagerort bezeichnet nur einen Ort innerhalb eines Lagers.). Eine Übersicht über die Zuordnung der Lagerorte zu einer Nummer finden Sie in dem Menüpunkt System, Systemeinstellungen, Gruppen, 6 Lager.

Information auf der rechten oberen Seite
Angabe über den derzeitigen Lagergesamtbestand mit Auflistung der unterschiedlichen Lager.

Lief.-Nr. Lieferantennummer des Einlieferers. Klicken Sie zur Auswahl eines Lieferanten das Symbol Lieferanten F4. Die Zuordnung der Lieferanten zu Nummern muß aber schon im Menü Adressen, 2 Lieferantenstammdaten getroffen worden sein.

Warenmenge Anzahl der Warenmenge. Die Maßeinheit ist festgelegt durch die Eingabe in der Artikelverwaltung. Die Eingabemenge kann in Einheiten oder VE-Einheiten eingeben werden.

Gesamt Gesamteingangsmenge berechnet aus Einheiten und VE-Einheiten.

Wie wird ein Lageranfangsbestand gesetzt?

Klicken Sie auf Waren, Eingabe Lagerbewegungen.
Klicken Sie dann das Symbol Neu (Einfg). Wählen Sie sich einen Artikel aus. Bei Artikel erscheint in der unteren Menüleiste ein Symbol Artikel F4. Klicken Sie dieses und wählen Sie einen Artikel. Wählen Sie dann die Belegart 4 Lageranfangsbestand aus. Füllen Sie dann die weiteren Felder aus. Bei der Datumseingabe erscheint ein Symbol Kalender F4. Beim Lieferantenfeld erscheint ein Symbol Lieferanten F4. Klicken Sie jeweils das Symbol an, und klicken Sie dann im anschließenden Feld Übernehmen ¿.
Zum Schluss klicken Sie auf Speichern F2. Der neue Warenbestand erscheint in der Artikelverwaltung unter Gesamt.


Übersicht nach Warengruppen

Hier können Sie die Einteilung in Warengruppen schnell überschauen. Neue Warengruppen können Sie einfügen im Menü System, Systemeinstellungen, Gruppen, Warengruppen unter Eingabe definieren.


Inventur

Das Inventurmodul erlaubt die nachträgliche Erstellung von Lagerinventuren basierend auf dem Lagerbestand zum Inventurdatum.

Um eine Inventur erstellen zu können, muss für das entsprechende Lager das Inventurdatum eigegeben werden.
Nach der Eingabe und Bestätigung mit F2 kopiert das Programm alle Artikel mit den jeweiligen Lagerbeständen zum Inventurdatum in die Bestandsliste.

Die Bestandsliste beinhaltet alle Artikel mit Lagerbeständen (Sollmengen) zum Inventurdatum.
Diese Liste kann über F6 Druck ausgedruckt werden.
Die tatsächlich vorhandenen Mengen (Gezählt) werden über Korrektur eingegeben.
Nicht vorhandene Artikel können über Neu erfasst werden.

Die gezählen Mengen werden hier erfasst.

Nach Beendigung der Erfassung werden, ausgehend von der Inventurseite, alle Bestände zum Inventurdatum in die Artikeldatei übertragen. Hierbei werden die Lagerbestände pro Artikel mit dem Inventurdatum als Inventursatz in die Warenumschlagsdatei gesetzt. Etwaige nachfolgenden Lagerbewegungen werden ausgehend vom Inventurdatum neu berechnet. Die Gesamtmenge wird nach der Berechnung in die Artikeldatei übertragen.

Zur Übertragung der Inventurmengen muss der Schalter Inventur beendet aktiviert und das Beendigungsdatum Datum ausgefüllt sein.
Die Inventurmengen werden zum Inventurdatum in die Warenumschlagsdatei / Artikeldatei über den Button Inventur in die Artikeldatei übernehmen übernommen.

In die Artikeldatei werden die Inventurwerte nur für vorhandene Artikel übertragen.
Manuell erfasste Artikel werden nicht in die Artikeldatei übernommen.


Adressen

Im Adress - Modul werden alle im Programm benötigten Adressangaben definiert. Um Aufträge zu bearbeiten müssen die Kunden - Adressen korrekt mit allen Kundenspezifischen Parametern angelegt sein. Die Bestellbearbeitung benötigt Lieferantenadressen.
Um mit der Benutzerverwaltung arbeiten zu können müssen Mitarbeiter eingegeben worden sein.
Ansprechpartner zu Kunden und Lieferanten werden im Modul Ansprechpartner gepeichert.
Abweichende Lieferadressen für Lieferungen befinden sich im Modul abw. Lieferadressen.
Diverse Adresslisten können über das Modul Listen erzeugt werden.
Serienbriefe, -etiketten an Kunden und Lieferanten werden über das Serienbriefmodul gedruckt.


Kunden - Adressen

Ansprechpartner Abweichende Lieferadressen Korrespondenz Warengruppenrabatte Kontrakte Artikelverkäufe Etikettendruck

Die Kundenverwaltung besteht aus drei Seiten. Die Übersichts-, die Adressen- und die Zahlungsseite.
Die Übersichtsseite verschafft Ihnen einen Überblick über die von Ihnen verwalteten Kundenadressen.

Übersicht

Nr. | Kundennummer.
Match | Suchbezeichnung des Kunden.
Name | Kundenname.
Informationen am unteren Bildrand | Angabe der vollständigen Adresse

In den 8 grauen Kästchen wird gelesen von links nach rechts, gegebenenfalls eingetragen. 1. Memotext vorhanden. 2. Info, daß eine abweichende Lieferadresse vorhanden ist. 3. Info, daß ein Ansprechpartner vorhanden ist. 4. Info, ob eine Korrespodenz vorliegt. 5.Info, ob Warengruppenrabatte vorhanden sind. 6.Info, ob Kontrakte vorhanden sind. 7. Info, ob Barzahler. 8. Anzahl der vorhandenen Kunden.

Adresse

Auf der Adress-Seite können Sie die Kundendaten eingeben. Um einen neuen Kunden einzutragen, klicken Sie vorher das Symbol Neu (Einf). Wollen Sie eine schon eingetragene Adresse korrigieren, so klicken Sie vorher Korrektur ¿. Wollen Sie einen Eintrag löschen, klicken Sie Löschen (StrgEntf).

Falls Sie zu den vorgebenen Feldern noch weitere Notizen ergänzen wollen, so klicken Sie das Symbol Memo F5, und geben Sie einen Text ein, wenn Sie das Textfeld verlassen muss mit Speichern F2 der Text gespeichert werden.

Zu den Funktionen des Symbol Extra F10 lesen Sie unter der Überschrift Funktionen der F10 Taste in der Kundenverwaltung.

Nach dem Ausfüllen speichern Sie die Eingaben durch Anklicken des Symbols Speichern F2.

Ident-Nr. | Entspricht der Kundennummer. Eine Kundennummer darf nur einmal vergeben werden.
Titel | Personentitel (Herr oder Frau) oder Firmentitel (FI). Sie können einen Titel auch übernehmen, indem Sie das Symbol Titel F4 Taste klicken. Die Titelabkürzungen können Sie eingeben in dem Menü System, Systemsteuerung. Das Programm formatiert sämliche Anschriftentitel in Abhängigkeit der Titel.-Nr. automatisch.
Name | Name des Kunden bzw. der Kundenfirma.
Matchcode | Suchbezeichnung für den Kunden.
Strasse | Anschrift des Kunden. Strasse.
Ort | Land, Postleitzahl , Ort.
Postfach | Postfach-Plz., Postfach-Ort und Postfachnummer.
Kriterium | Kriterium, unter welches der Kunde einzustufen ist; z.B Neukunde, Kunde mit Umsatz von über 50 000 DM oder Privat. Sie können ein Firmenkriterium übernehmen, indem Sie auf das Symbol Kriterium F4 klicken.
Firmengr. | Firmengruppe. Sie können den Kunden in eine bestimmten Firmengruppe einordnen; Klicken Sie dazu auf F-Gruppen F4 . Sie können die Einteilung in Firmengruppen unter dem Menü System, Systemeinstellungen, Gruppen, Firmengruppen vornehmen.
Branche | Einteilung eines Kunden zu einer Branche, wie Einzelhandel, Großhandel oder Rechtsanwälte. Übernehmen können Sie eine Branche, indem Sie auf das Symbol Branche F4 klicken. Sie können die Einteilung in Branchen unter dem Menü System, Systemeinstellungen, Gruppen, Branchen vornehmen.
F.-Sprache | Fremdsprache. Hier können Sie die Sprache Ihres Kunden eingeben. Wählen Sie eine Sprache, indem Sie auf das Symbol Sprache F4 klicken. Sie können neue Sprachen setzen im Menü System, Systemeinstellungen, Sprache, Sprachen.
Geburtstag | Geburtstag des Kundens. Ist nur sichtbar wenn es sich um eine Privatadresse handelt.
Bereich +Ansprechpartner Telefon + Fax | Die wichtigsten Telefon- und Faxnummern können hier für einige Ansprechpartner die Sie bei dem Kunden haben, eingeben werden.
Gesperrt | Bei aktiviertem Schalter erscheint dieser Adresssatz auf der ersten Seite in rot.
Sammelnummer | Bei aktiviertem Schalter kann in der Auftragsverwaltung für diese Kundennummer die Adresse manuell eingegeben werden. Dient dazu diverse Adressen nicht als Stammdatensatz zu speichern.
Sammelrechungsfähig | Bei aktiviertem Schalter werden in der Auftragsverwaltung alle Lieferscheine im Sammel- rechnungsordner gesammelt. Von dort aus dann eine Sammelrechnung an den Kunden erstellt werden. Vorraussetzung für die Sammelrechnung ist der aktivierte Schalter und die Eingabe eines Höchstbetrages pro Lieferschein im Feld max. Einzel - R-Betrag für Sammel- rechnung.
Zahlung

Auf der Zahlungsseite können Sie die Daten eingeben, die entscheidend sind für die Zahlungsabwicklung. Klicken Sie vor dem Ausfüllen der Felder das Symbol Korrektur
Eingabe
Auf der Eingabeseite können Sie neue Firmengruppen einfügen oder alte bearbeiten.
Wollen Sie eine neue Firmengruppe eingeben, klicken Sie bitte auf Neu Einf

Wollen Sie einen schon eingegebenen Text korrigieren, klicken Sie bitte auf Korrektur¿ und korrigieren Sie entsprechend.

Wollen Sie einen Eintrag vollständig löschen, klicken Sie bitte auf das Symbol Löschen StrEntf.

S-Kto.-Bilanz | Sammel - Bilanz - Konto (für Fibu optionale - Anbindung).
abw. Erlöskonto nur für Nicht-EG | abweichendes Erlöskonto für nicht EG-Lieferungen (für optionale Fibu - Anbindung).
Ust.-ID | Umsatzsteuer - Indentitätsnummer des Kunden.
MwSt-Frei | Muss bei Auslandskunden gesetzt werden. Fakturierung ohne Mehrwertsteuer.
Steuer Nr. | Steuernummer des Kunden beim Finanzamt
Register Nr. | Firmenregistrierungsnummer dieser Adresse

Alle Vorgänge mit Brutto-Preisen drucken | Bei aktiviertem Schalter werden in der Auftragsverwaltung alle Preise incl. MwSt. angezeigt und gedruckt.
Fakt. in Währ. | Fakturierungswährung für den Kunden.
Bonus % | Zusätzlicher Bonus auf alle Waren, der gekoppelt werden kann an eine bestimmte Umsatzhöhe im nächsten Feld.
ab Umsatz | Geldbetrag in Zahlen eingeben.
VK-Preis | Hier kann bestimmt werden, welcher Preisgruppe der Kunde zugeordnet werden soll. D.h. , jedem Artikel kann auf der Seite Artikelverwaltung, Preise ein bestimmter Preis zugeordnet werden unter der Preisgruppe VK-1, VK-2, VK-3. VK 1 ist der Standardpreis, VK-2, VK-3 sind Sonderpreise. VK 4 ist gleich dem VK 1 unter Abzug des Warengruppenrabattes. Der Warengruppenrabatt wird eingegeben im Menü System, Systemeinstellungen, Gruppen, Warengruppen unter VK-1-Rabatt wird der Prozentsatz des Rabattes eingeben. Auf der Kundenseite können Sie nun die Zuordnung zu einer bestimmten Preisgruppe festlegen. Das bedeutet aber, das diese Preisgruppenzuordnung (z.B. VK-2) generell für alle Artikel getroffen ist.
Blz. | Bankleitzahl des Kunden.
Kto.-Nr. | Kontonummer des Kunden.
Bank | Name der Bank.
Zahlungsziel | Zahlungsbedingungen. Sie können die Zahlunsgziele übernehmen, indem Sie auf das Symbol Zahlungsziele F4 klicken. Sie können Zahlungsziele definieren im Menü Sytem, Systemeinstellungen Konten, Zahlungsziele, Eingabe.

Funktionen der F10 - Taste in der Kundenverwaltung

Welche Funktionen hat die F10-Taste in der Kundenverwaltung?

Ansprechpartner | Verweist auf alle Ansprechpartner zu der aktuellen Kundenadresse. Neue Ansprechpartner zu diesem Kunden werden von hier aus eingegeben.
Objekte / Abweichende Lieferadressen | Verweist auf die Objekte / Abweichende Lieferadressen zu der aktuellen Kundenadresse. Lieferscheine werden an die Abweichende Lieferadresse gedruckt. Neue Abweichende Lieferadressen werden von hier aus eingegeben.
Korrespondenz | Textbearbeitung. Alle Texte die dem Kunden zugeordnet sind.
Memo | Bei Aufruf des Memo-Feldes F5 können zu jedem Adresssatz zusätzliche Informationen eingeben werden.
Warengruppenrabatte | Erlaubt die Eingabe von Kundenspezischen Warengruppenrabatten pro Warengruppe. Sind Kundenwarengruppenrabatte vorhanden werden zur Preisfindung in der Auftragsverwaltung die Kundenwarengruppenrabatte benutzt.
Kontrakte | Verweist auf die Kundenspezifische - Artikelpreisdatei. Hier können für jeden Kunden individuelle Artikelpreise definiert werden. Kundenspezifische Preise haben zur Preisfindung in der Auftragsverwaltung die höchste Priorität.
Vorgänge | Verweist auf alle Auftragsvorgänge zur jeweiligen Kundenadresse.
Artikelverkäufe | Zeigt alle berechneten Artikel zu jeder Kundenadresse.
Offene Kundenposten | Falls offene Kundenposten für den jeweiligen Kunden vorhanden sind können Sie von hier aus angezeigt werden. Sind keine Offenen Posten vorhanden, ist dieser Menüpunkt unsichtbar.
Etikettendruck | Erlaubt den Ausdruck eines Etiketts.


Warengruppen - Rabatte

Kunden - Warengruppenrabatte

Wie werden Warengruppenrabatte gesetzt ?

Ist einem Kunden der VK-Preis 4 (VK1 mit Warengruppenrabatt) zugeordnet worden, wird im Modul Auftragsverwaltung automatisch der entsprechende Warengruppenrabatt zugeordnet.
Sie können pauschale Warengruppenrabatte im Modul System, Sytemeinstellung, Gruppen, Warengruppen unter VK 1 eingeben.
Sollen dem Kunden individuelle Warengruppenrabatte gewährt werden, können aber auch persönliche Warengruppenrabatte definieren. Klicken Sie auf Warengruppenrabatte - Eingabe. Klicken Sie Neu (Einf) um einen neuen Warengruppenrabatt zu setzen.

Warengruppe | Wählen Sie eine Warengruppe aus, indem Sie auf das Symbol Warengruppen F4 klicken. Es erscheint dann die Warengruppe mit dem pauschalen Warengruppenrabatt, den Sie in den Systemeinstellungen eingeben haben.
Rabatt % | Im Feld Rabatt können Sie Kundenspezifischen Rabatt in Prozent eingeben.


Kontrakte

In der Kontraktverwaltung werden Kundenspezifische Preisangaben pro Artikel definiert.
Sind Kundenspezifische Preisangaben vorhanden, haben diese Preise Vorrang vor allen anderen Preisen in der Auftragsverwaltung.

Art.-Nr. | Eingabe der Artikelnummer für den Kundenspezifischen Preis.
EK-Netto / VK-Netto | Anzeige des aktuellen EK- und VK-Preis aus der Artikeldatei.
ab Menge | Kundenspezifischer Preis gilt ab Menge.
Preis pro Einheit | Kundenspezifischer Verkaufspreis pro Verkaufseinheit in der Basiswährung. Gilt ab der Menge die ab Menge eingetragen worden ist.
-Rabatt % | Zusätzlicher Rabatt in % auf den im Feld Preis pro Einheit eingetragenen Preis.
Anzeigefelder aus der Auftragsverwaltung
Letzte Bewegung | Datum des der letzten Verkaufs aus der Auftragsverwaltung für diesen Artikel.
Preis | Netto-Preis für den letzten Verkauf.
% Rabatt | Rabatt in % von VK des letzten Verkaufs.
Menge | Menge in Einheiten des letzten Verkaufs.


Artikelverkäufe

Artikelverkäufe
Hier werden alle Artikelverkäufe angezeigt, die Sie sich dann auch in einer Statistik ansehen können. Klicken Sie dazu in der Statistik auf das Symbol Eingabe ¿ und Berechne F2.

Rechnungsdatum von | Startdatum des Selektionswertes.
Rechnungsdatum bis | Endatum des Selektionswertes.


Lieferanten - Adressen

Ansprechpartner Abweichende Lieferadressen Korrespondenz zugelassene Artikel Etikettendruck

Lieferantendaten müssen zur Nutzung der Module Bestellbearbeitung Lieferant, Lieferanten pro Artikel und Zahlungsverkehr Lieferant vorhanden sein.

Das Lieferantenstammdaten - Menü besteht aus drei Seiten. Die Übersichts-, die Adress- und die Zahlungsseite.

Übersicht

Die Übersichtsseite verschafft Ihnen einen Überblick über die von Ihnen verwalteten Lieferantenadressen.

Die aktuelle Bidschirmsortierung kann mit Sortierung F4 geändert werden.
Nr. | Lieferantennummer.
Match | Suchbezeichnung.
Name | Lieferantenname.
Branche | Branchenzuordnung.
Adresse

Auf der Adresse-Seite können Sie die Lieferantendaten eingeben. Um einen neuen Lieferanten einzutragen, klicken Sie vorher das Symbol Neu (Einf). Wollen Sie eine schon eingetragene Adresse korrigieren, so klicken Sie vorher Korrektur ¿.
Wollen Sie einen Eintrag löschen, klicken Sie Löschen (StrgEntf).

Falls Sie zu den vorgegebenen Feldern noch weitere Notizen ergänzen wollen, so klicken Sie das Symbol Memo F5, und geben Sie einen Text ein.
Zu den Funktionen des Symbol Extra F10 lesen Sie unter der Überschrift Funktionen der F10 Taste in der Lieferantenverwaltung.

Nach dem Ausfüllen speichern Sie die Eingaben durch Anklicken des Symbols Speichern F2.

Ident-Nr. | Identitätsnummer. Diese ist identisch mit der Lieferantennummer. jede Ident.-Nr. darf nur einmal vorhanden sein.
Name | Name des Lieferanten.
Matchcode | Kurzbezeichnung des Lieferanten.
Strasse | Strassen - Bezeichnung der Anschrift.
Ort (Land, Plz u. Ort) | Landes –Code, braucht bei deutschen Adressen nicht eingeben werden); Postleitzahl und Ortsname.
Postfach | Postfachnummer, PLZ des Postfaches, Ort des Postfaches.
Kriterium | Kriterium, unter welches der Lieferant einzustufen ist; z.B.Lieferant, mit dem man einen Umsatz von über 50.000 DM hat, etc.Sie können ein Firmenkriterium übernehmen, indem Sie auf das Symbol Kriterium F4 klicken. Sie können ein Kriterium definieren unter dem Menü System, Systemeinstellungen, Gruppen, Firmen, Kunden/ Lieferanten Kriterium Eingabe.
Firmengr. | Firmengruppe. Sie können den Lieferanten in eine bestimmte Firmengruppe einordnen. Sie können eine Firmengruppe übernehmen, indem Sie auf das Symbol Firmengr. F4 klicken. Sie können die Einteilung in Firmengruppen unter dem Menü System, Systemeinstellungen, Gruppen, Firmengruppen, Eingabe vornehmen.
Branche | Einteilung eines Lieferanten in eine Branche wie Einzelhandel, Großhandel. Übernehmen können Sie eine Branche, indem Sie auf das Symbol Branche F4 klicken. Sie können die Einteilung in Branchen unter dem Menü System, Gruppen, Branchen, Eingabe vornehmen.
F.-Sprache | Fremdsprache. Hier können Sie die Sprache Ihres Lieferanten eingeben. Wählen Sie eine Sprache, indem Sie auf das Symbol Sprache F4 klicken. Sie können neue Sprachen setzen im Menü System, Systemeinstellungen, Sprache, Sprache.
Bereich + Ansprechpart. | Hier können Sie die wichtigsten Telefonnummern Ihrer Ansprechpartner eingeben. Beachten Sie aber, wollen Sie sich die Ansprechpartner eines Lieferanten aus der Übersichtsliste mit Extra F10 + Ansprechpartner anzeigen lassen, so müssen Sie sie auch dort eintragen.

Zahlung

Auf der Zahlungsseite können Sie die Daten eingeben, die entscheidend sind für die Zahlungsabwicklung. Klicken Sie vor dem Ausfüllen der Felder das Symbol

Korrektur ¿. Nach dem Ausfüllen speichern Sie die Eingaben durch des
Anklicken des Symbols Speichern F2.

Fibu Kto. | Abw. Finanzbuchhaltungskonto für optionale Fibu-Übergabe.
Kd.-Nr. | Eigene Kundennummer beim Lieferanten.
Ust.-ID | Umsatzsteuerkennung bei EU-Lieferanten.
Blz. | Bankleitzahl.
Kto.-Nr. | Kontonummer.
Bank | Name der Bank.
Zahlungsziel | Zahlungsbedingungen. Sie können die Zahlungsbedingungen übernehmen, indem Sie auf das Symbol Zahlungsziele F4 klicken. Sie können Zahlungsziele definieren im Menü System,Systemeinstellungen, Konten, Zahlungsziele, Eingabe.
Frankatur | Lieferbedingungen des Lieferanten. Sie können Frankaturen definieren im Menü System, Systemeinstellung, Versand, Frankaturen.
Offen | Offener Rechnungsbetrag.
Umsatz | Jahresumsatzsumme.
Erst. Verkauf | Datumseingabe.
Letz. Verkauf | Datumseingabe.

Funktionen der F10-Taste in der Lieferantenverwaltung

Ansprechpartner | Verweist auf alle Ansprechpartner zu der aktuellen Kundenadresse. Neue Ansprechpartner zu diesem Kunden werden von hier aus eingegeben.
Abweichende Lieferadressen | Verweist auf die Objekte / Abweichende Lieferadressen zu der aktuellen Kundenadresse. Lieferscheine werden an die Abweichende Lieferadresse gedruckt. Neue Abweichende Lieferadressen werden von hier aus eingegeben.
Korrespondenz | Textbearbeitung. Alle Texte die dem Kunden zugeordnet sind.
Memo | Bei Aufruf des Memo-Feldes F5 können zu jedem Adresssatz zusätzliche Informationen eingeben werden.
Alle zugelassenen Artikel | Zeigt alle dem Lieferanten zugeordneten Artikel aus dem Modul Artikelverwaltung - F10 - Lieferanten für diesen Artikel.
Aktive Artikel aus Artikeldatei |
 | Zeigt alle Artikel aus der Artikelverwaltung bei denen im Feld letzter Lieferant die aktuelle Lieferantennummer eingetragen ist.
Warenbewegungen pro Lieferant | Alle Warenumschläge für den aktuellen Lieferanten.
Offene Rechnungen | Falls offene Lieferantenposten für den jeweiligen Lieferanten vorhanden sind können Sie von hier aus angezeigt werden. Sind keine Offenen Posten vorhanden, ist dieser Menüpunkt unsichtbar.
Etikettendruck | Erlaubt den Ausdruck eines Etiketts.


Abweichende Lieferadressen

Um Lieferungen an abweichende Lieferadressen zu erzeugen müssen die entsprechenden Adressätze einem Kunden zugeordnet werden.

Hier können Sie sich die abweichenden Lieferadressen der Kunden und ihre eigenen anzeigen lassen.
Seite: Übersicht

Übersicht | Tabellenanzeige aller abweichenden Lieradressen pro Kunden / Lieferant.
Adresse | Bearbeitung eines Adresssatzes.
Vorgänge | Zeigt alle Lieferungen aus der Auftragsverwaltung zu der aktuellen Lieferadresse.

Seite: Adresse
Auf der Adresse Seite können Sie neue abweichende Lieferadresse eintragen. Klicken Sie dazu vorher auf das Symbol Neu Einf.
Wollen Sie einen Eintrag korrigieren, so klicken Sie vorher Korrektur ¿.
Nach dem Eintragen klicken Sie zum Speichern Speichern F2.
Seite: Übersicht

Bezug | Bezug der abweichenden Lieferadresse zum Kunden / Lieferanten.
Name | Empfängeradresse.
Matchcode | Kurzbezeichnung der abweichenden Lieferadresse.
Strasse / Ort | Strasse und Ort.
Gesperrt | Gesperrte abweichende Lieferadresse.
Objekt | Klicken Sie das Feld Objekt und tragen Sie ein Häkchen ein, wenn der Grund der abweichenden Lieferadresse ein Bauobjekt ist zu welchem die Waren geliefert werden sollen. Objektadresse werden in der Übersichtseite farbig markiert.
Bereich + Ansprechpart. | Hier können Sie die wichtigsten Telefonnummern Ihrer Ansprechpartner eingeben.


Ansprechpartner

Jeder Kunden- und Lieferantenadresse können Ansprechpartner zugeordnet werden.
Sind Ansprechpartner einem Adressatz zugeordnet kann die Anprechpartneradresse beim Korrespondenzdruck mit übernommen werden.
entsprechenden Adressätze einem Kunden zugeordnet werden.

Hier können Sie sich die Ansprechpartner der Lieferanten und Kunden anzeigen lassen.

Sie können die Ansprechpartner aber auch vom Menü der Kunden- und Lieferantenstammdaten eintragen, klicken Sie dort Extra F10, Ansprechpartner.
In dieser Übersicht können Sie den Ansprechpartnern eine bestimmte Sortierungsreihenfolge geben, klicken Sie dazu auf das Symbol Sortierung F4 und doppelklicken Sie auf die gewünschte Sortierung im weißen Feld darunter.
Sie können einen Begriff suchen. Wählen Sie dazu im Feld aktuelle Sortierung zunächst aus, in welcher Spalte Sie suchen wollen. Klicken Sie doppelt auf das Gewünschte, anschließend klicken Sie auf das Symbol Suchen +. Geben Sie in dem dann erscheinenden weißen Feld den gesuchten Begriff ein und drücken Sie die Enter-Taste.

Seite: Übersicht

Nr. | Nummernbezeichnung des Ansprechpartners.
Bezug | Kunden bzw. Lieferantenbezugsnummer.
Match | Kurzbezeichnung des Ansprechpartners.
Name | Name des Ansprechpartners.
Abteilung | Abteilung für die der Ansprechpartner zuständig ist.
Hier können Sie einen neuen Ansprechpartner eintragen. Klicken Sie dazu das Symbol Neu Einf.
Wollen Sie einen Eintrag korrigieren, so klicken Sie vorher das Symbol Korrektur ¿.

Bezug | Es wird die Nummer des Lieferanten oder des Kunden eingetragen, auf die sich der Ansprechpartner bezieht.
Abteilung | Sie können eine Betriebsabteilung eingetragen. Übernehmen Sie die Nummer durch Anklicken des Symbols Abteilung F4. Die Zuordnung einer Abteilung zu einer Nummer können Sie im Menü System, Systemeinstellungen, Gruppen, Abteilungen eintragen.
Pers. Einstufung | Persönliche Einstufung des Ansprechpartners. D.h., ob die Person Sachbearbeiter, Sekretärin oder Firmenchef ist. Übernehmen Sie eine Einstufung durch Anklicken des Symbols Pers. Einstufung F4.
Matchcode | Kurzbezeichnung der abweichenden Lieferadresse.
Strasse / Ort | Strasse und Ort.
Geburtstag | Geburtstag des Ansprechpartners.
Bereich + Ansprechpart. | Hier können Sie die wichtigsten Telefonnummern Ihrer Ansprechpartner eingeben.


Listen

Sie können sich sowohl ihre Kunden als auch ihre Lieferantenadressen ausdrucken lassen. In dieser Übersicht können Sie die Kriterien des Ausdruckes wählen.

Listenform
Bestimmen Sie die Listenform. Klicken Sie auf den Pfeil der nach unten zeigt und wählen Sie sich durch Anklicken die gewünschte Listenform aus.

Liste sortiert nach | Sie können sich den Ausdruck in einer bestimmten Reihenfolge sortieren lassen. Klicken Sie auf den Pfeil der nach unten zeigt und wählen sie sich durch Anklicken die gewünschte Sortierung aus.
Adresstypen | Sie können auswählen, ob Sie auch oder nur die gesperrten Adressen ausdrucken lassen wollen.
Ident.-Nr. | Lieferanten oder Kundennummer. Sie können eine Kundennummer übernehmen durch anklicken des Symbol Kunden F4. Die Lieferantennummer müssen Sie selbst eintragen. Füllen Sie beide Felder (von...bis...) aus, auch, wenn Sie nur eine Nummer haben wollen (z.B. von100 bis 100).

Match | Kurzbezeichnung des Kunden oder des Lieferanten.
Kriterium | Sie können auch nur Lieferanten oder Kunden ausdrucken, die zu einem bestimmten Kriterium gehören. Das Kriterium können Sie übernehmen durch anklicken des Symbols Kriterium F4.
Branche | Sie können auch nur Lieferanten oder Kunden ausdrucken, die zu einer bestimmten Branche gehören. Eine Branche können Sie übernehmen durch anklicken des Symbols Kriterium F4.
Firmengruppe | Sie können auch nur Lieferanten oder Kunden ausdrucken, die zu einer bestimmten Firmengruppe gehören. Eine Firmengruppe können Sie übernehmen durch anklicken des Symbols Firmengruppe F4.

Letzter Kauf | hier können Sie einen Zeitraum eingeben , in denen ein Kaufvertrag mit einem Lieferanten oder einem Kunden geschlossen wurde.
Land | Der Ausdruck kann begrenzt werden auf Lieferanten oder Kunden aus einem bestimmten Land. Übernehmen Sie ein Land durch anklicken des Symbols Land F4.
Plz | Sie können den Ausdruck begrenzen auf Kunden aus einem bestimmten Postleitzahlengebiet.
Geburtstage nur für Monat | Ist nur bei Geburtstagslisten aktiv. Bei Eingabe von 0 wird eine Geburtstagsliste für alle Monate erzeugt. Bei Eingabe des zu druckenden Monats (1..12) werden nur Geburtstage innerhalb des Monats ausgedruckt.
Auswahlkriterien drucken | Druckt die Selektionskriterien als Deckblatt aus.


Mitarbeiter

Auf der Adresse-Seite können Sie die Mitarbeiterdaten eingeben. Um einen neuen Mitarbeitern einzutragen klicken Sie vorher das Symbol Neu (Einf). Wollen Sie eine schon eingetragene Adresse korrigieren, so klicken Sie vorher Korrektur ¿. Wollen Sie einen Eintrag löschen, klicken Sie Löschen (StrgEntf).

Falls Sie zu den vorgebenen Feldern noch weitere Notizen ergänzen wollen, so klicken Sie das Symbol Memo F5 und geben Sie einen Text ein, wenn Sie das Textfeld verlassen, wird der Text automatisch gespeichert.
Zu den Funktionen des Symbol Extra F10 lesen Sie unter der Überschrift Funktionen der F10 Taste in der Mitarbeiterverwaltung.

Nach dem Ausfüllen speichern Sie die Eingaben durch Anklicken des Symbols Speichern F2

Seite: Adress
Lfd. Nummer | Laufende Nummer = Mitarbeiternummer: Wird vom System automatisch vergeben.
Titel | Titelbezeichnung des Mitarbeiters z.B. Herr, Dr. Sie können einen Titel übernehmen, indem Sie auf das Symbol Titel F4 klicken. Definieren können Sie die Titel im Menü System, Systemeinstellungen, Sprachen, Anschriftentitel.
Vorname, Name | Vorname und Nachname des Mitarbeiters.
Abteilung | Abteilung, in der dieser Mitarbeiter beschäftigt ist. Sie können eine Abteilung übernehmen, indem Sie auf das Symbol Abteilung F4 klicken. Definieren können Sie die Abteilungen im Menü System, Systemeinstellungen, Gruppen, Abteilung.
Bereich | Hier kann der Bereich innerhalb einer Abteilung eingetragen werden.
Matchcode | Kurzbezeichnung des Mitarbeiters.
Privatanschrift | Privatanschrift des Mitarbeiters.
Geburtstag | Geburtstag.
Telefon | Telefon.
Nameskurzzeichen | Nameskürzel des Mitarbeiters
Passwort | Passwort für den jeweiligen Mitarbeiter. Bei eingeschalteter Benutzerverwaltung kann ein Mitarbeiter nur nach Eingabe seines Passwortes mit dem System arbeiten.
Benutzergruppe | Die Benutzergruppe definiert, welche Funktionen der Mitarbeiter in dieser Software bedienen darf. Die Zugriffsberechtigung für die Benutzergruppen wird im Menü System, Systemeinstellungen, Gruppen, Zugriffsberechtigung definiert.
Seite: Zahlung
Eintritt | Datum des Eintritts in das Arbeitsverhältnis.
Austritt | Datum des Austritts aus dem Arbeitsverhältnis.
Stundenlohn | Stundenlohn des Mitarbeiters.

Funktionen der F10 Taste auf der Mitarbeiterseite

Korrespondenz | Korrespondenzen sind Schriftwechsel oder mündliche Absprachen, die schriftlich fixiert werden mit den Mitarbeitern, wie Anfragen, Briefe, Notizen, Posteingänge, Telefonnotizen, Termine und Etiketten. Sie können sich die Korrespondenzen anzeigen lassen, indem Sie in der Kundenverwaltung das Symbol Extra F10 anklicken.


Serienbriefe

Um Serienbriefe erstellen zu können muss eine Briefschablone vorhanden sein
( System, Kurztexte, Textschablonen Korrespondenz ).

Um Serienetiketten erstellen zu können muss eine entsprechende Etikettenschablone vorhanden sein ( System, Kurztexte, Etikettenschablonen ).

Nach Eingabe der Selektionskriterien muss eine Serienbriefschablone eingeben sein um die Serienbriefe erzeugen zu können.
Die Serienbriefoberfläche deckt sich weitestgehend mit der, der Liste. Einziger Unterschied sind die Serienbriefschablonen und das Feld nur die Ergebnismenge zählen?

Listenform | Bestimmen Sie die Listenform. Klicken Sie auf den Pfeil der nach unten zeigt und wählen Sie sich durch Anklicken die gewünschte Listenform aus.
Liste sortiert nach | Sie können sich den Ausdruck in einer bestimmten Reihenfolge sortieren lassen. Klicken Sie auf den Pfeil der nach unten zeigt und wählen sie sich durch Anklicken die gewünschte Sortierung aus.
Adresstypen | Sie können auswählen, ob Sie auch oder nur die gesperrten Adressen ausdrucken lassen wollen.
Ident.-Nr. | Lieferanten oder Kundennummer. Sie können eine Kundennummer übernehmen durch anklicken des Symbol Kunden F4. Die Lieferantennummer müssen Sie selbst eintragen. Füllen Sie beide Felder (von...bis...)aus, auch, wenn Sie nur eine Nummer haben wollen (z.B. von100 bis 100).
Match | Kurzbezeichnung des Kunden oder des Lieferanten.
Kriterium | Sie können auch nur Lieferanten oder Kunden ausdrucken, die zu einem bestimmten Kriterium gehören. Das Kriterium können Sie übernehmen durch anklicken des Symbols Kriterium F4.
Branche | Sie können auch nur Lieferanten oder Kunden ausdrucken, die zu einer bestimmten Branche gehören. Eine Branche können Sie übernehmen durch anklicken des Symbols Kriterium F4.
Firmengruppe | Sie können auch nur Lieferanten oder Kunden ausdrucken, die zu einer bestimmten Firmengruppe gehören. Eine Firmengruppe können Sie übernehmen durch anklicken des Symbols Firmengruppe F4.
Letzter Kauf | Hier können Sie einen Zeitraum eingeben , in denen ein Kaufvertrag mit einem Lieferanten oder einem Kunden geschlossen wurde.
Land | Der Ausdruck kann begrenzt werden auf Lieferanten oder Kunden aus einem bestimmten Land. Übernehmen Sie ein Land durch anklicken des Symbols Land F4.
Plz. | Sie können den Ausdruck begrenzen auf Kunden aus einem bestimmten Postleitzahlengebiet.
Serienbriefschablone | Briefschablonenname mit der die Serienbriefe gedruckt werden.
Nur die Ergebnismenge zählen? | Besitzt der Schalter einen Hacken, wird nur die Ergebnismenge gezählt. Es werden keine Dokumente gedruckt.


Korrespondenz

Korrespondenzen sind Schriftwechsel oder Schriftnotizen mit dem Kunden wie Anfragen, Briefe, Notizen, Posteingänge, Telefonnotizen, Termine und Etiketten.
Sie können sich die Korrespondenzen anzeigen lassen, indem Sie in der Kundenverwaltung das Symbol Extra F10 anklicken.

Auf der Übersichtsseite können Sie sich einen Überblick über die schon vorhandenen Dokumente verschaffen.
Wollen Sie einen neuen Datensatz erstellen, klicken Sie auf Neu Einf, sie wechseln dadurch auf die Eingabe - Seite (siehe dort).
Wollen Sie einen schon vorhandenen Text bearbeiten, so klicken Sie einfach auf das Symbol Text F5. Es erscheint ein Textfeld. Speichern Sie anschließend den Text, indem Sie auf Datei, Speichern F2 klicken.

Wollen Sie ein Etikett ausdrucken, klicken Sie zunächst auf Ihr eingegebenes Dokument Etikett, es erscheint dann in der oberen Menüleiste das Symbol Etikettendruck F6. Klicken Sie dieses um auszudrucken. Wenn Sie ein Adressenetikett erstellen wollen, nutzen Sie bitte die Funktion Extra F10, Etikettendruck.

Aktivität | Art des Schriftsatzes.
Datum | Letzte Änderung dieser Aktivität.
Info | Kurzinfo zur Orientierung.
leeres Feld | Die Nummer der benutzten Textschablone.

Eingabe

Klicken Sie auf das Symbol Neu Einf, um einen neuen Datensatz zu erstellen.
Klicken Sie auf das Symbol Korrektur ¿, um einen Datensatz zu korrigieren.

Speichern Sie die Eingabe, indem Sie nach dem Ausfüllen der Felder auf das Symbol Speichern F2 klicken.

Aktivität | Wählen Sie sich zuerst die richtige Dokumentenart aus. Klicken Sie dazu auf den nach unten zeigenden Pfeil, und klicken Sie dann ihre gewünschte Dokumentenart an. (Anfragen, Brief, Notiz, Posteingang, Telefonnotiz, Termin, Etikett).
Mit Ansprechpartner | Setzen Sie ein Häkchen, wenn der Schriftsatz in Verbindung mit dem Ansprechpartner steht. Klicken Sie dann Enter. Es wird Ihnen dann eine Auswahl der üblichen Ansprechpartner angeboten, von denen Sie einen übernehmen können. Der Name der Ansprechpartners wird in das Infofeld übertragen.
Info | Geben Sie eine Kurzinformation ein, die Ihnen später beim Orientieren helfen kann.
Schablone | Sie können Textschablonen übernehmen, z.B. einen bestimmten Briefkopf. Klicken Sie dazu auf das Symbol Schablonen F4 und Übernehmen Sie eine Schablone. Haben Sie Etiketten ausgewählt erscheint statt dem Symbol Schablonen das Symbol Etiketten F4. Übernehmen Sie ein Etikett entsprechend. Schablonen können Sie definieren im Menu System, Systemeinstellung, Kurztexte, Textschablonen Korrespondenz oder Etiketten.
Text bearbeiten | Klicken Sie auf das Symbol Text bearbeiten, um die Schablone mit Text zu füllen. Speichern Sie anschließend den Text, indem Sie auf Datei, Speichern F2 klicken. Der Text wird nur gespeichert wenn auch eine Änderung vorgenommen wurde.


Etikettendruck

Sie können eine Adresse auch als Etikett ausdrucken lassen. Dazu muß im Menü System, Systemeinstellungen, Kurztexte, Etikettenschablone ein Etikettenformat eingeben sein.
Übernehmen Sie ein Etikettenformat, klicken Sie dazu auf Etikettendruck und Übernehmen¿ und anschließend auf Drucken F6, um sich die Etiketten ausdrucken zu lassen.


Auftragsverwaltung

In der Auftragsverwaltung werden alle Kundenorientiere Vorgänge ausgeführt.
Aufträge können als beliebiges Formular gedruckt (Angebot .. Rechnung) werden. Vorhandene Aufträge können in neue Aufträge kopiert werden.

Anfragen und Angebote Dient zur vorläufigen Erfassung von Kundenanfragen. Dieser Vorgang wird nach dem Druck eines Angebotes in den Ordner Erstellte Angebote kopiert.

Erstellte Angebote In diesem Ordner werden alle über Anfragen und Angebote gedruckte Angebote gesammelt.

Auftragsbearbeitung Ist die eigendliche Auftragserfassung mit Ausdruckmöglichkeit aller Formulararten. Wird ein Formular als Gutschrift oder Rechnung gedruckt wird dieses in den Ordner Rechnungsarchiv kopiert.

Rechnungsarchiv Hier werden alle gedruckten Rechnungen und Gutschriften gesammelt.

Alle Vorgänge Zeigt alle vorhandenen Formulare unabhängig vom Formularstatus (Anfrage .. Rechnung) an.

Formularerstellung Ermöglicht die Kundenunabhängige Erstellung von Formularen (Artikel und Texte) zur Übernahme in Kundenspezifische Aufträge.

Arbeitsablauf in der Formularerstellung

Bei Aktivierung eines Auftragsmoduls wird immer die Übersichtsseite als erstes angezeigt. Hier werden alle vorhandenen Vorgänge angezeigt.
Solle ein neuer Vorgang erstellt werden muss auf die Kopf – Seite gewechselt werden und nach dem Aktivieren des Neuanlagemoduses mit der Taste Neu Einf mit der Eingabe der Kundennummer begonnen werden.
Solle ein vorhandener Vorgang bearbeitet werden kann nach der Auswahl des entsprechenden Vorganges entweder auf die Kopfdaten -Seite (Kopf) oder direkt auf die Inhalts-Seite (Inhalt) gewechselt werden.

Wird die Kopfseite bearbeitet (Aktiviert mit Neu Einf oder Korrektur ¿ ) wird mit Weiter F2 die Inhaltsseite aufgerufen.
Auf der Inhaltsseite werden die zu verkaufenden Artikel und Kurztexte eingeben.
Nach Beendigung der Eingabe (Cursor muss auf der linken Seite stehen) kann der aktuelle Vorgang mit F2 gespeichert oder mit F6 gedruckt werden (F6 speichert das Formular vor dem Druck).
Das Druck-Auswahlfenster zeigt in Abhängigkeit des Eingangsmenüs ( Anfragen .. Alle Vorgänge) die für den entspechenden Formulardruckmöglichkeiten.

Interne Buchungsvorgänge beim Formulardruck

Angebot / Kostenvoranschlag
Druckdatum wird auf der Formularkopfseite gespeichert. Wird ein Angebot aus dem Modul Anfragen und Angebote erstellt, wird das Angebot in das Modul Erstellte Angebote verschoben.

Auftragsbestätigung Druckdatum wird auf der Formularkopfseite gespeichert. Artikelmengen werden in der Artikeldatei als Reserviert gesetzt.

Arbeitsauftrag / Packzettel Druckdatum wird auf der Formularkopfseite gespeichert. Optional kann für jeden Artikel im Formular ein Etikett gedruckt werden.

Lieferschein Druckdatum wird auf der Formularkopfseite gespeichert Artikelmengen werden in der Artikeldatei abgezogen. Im Artikel -Warenumschalgsprotokoll wird der Buchungssatz registriert. Artikelmengen werden pro Formularposition nur einmal im Lager abgebucht. Differenzmengen werden automatisch erkannt und richtig verbucht (Änderung der Artikelmengen). Etwaige Rerservierungen werden in der Artikeldatei zurückgesetzt.

Etikett / Speditionsetikett Nur Druck, keine Buchung.

Rechnung /Gutschrift Druckdatum wird auf der Formularkopfseite gespeichert. Mengen werden wie beim Lieferschein im Lager gebucht. Mengenbuchungen werden allerdings nur einmal vorgenommen. Wenn ein Lieferschein gedruckt wurde werden beim Rechnungsdruck keine Lagermengen mehr gesetzt. Die Kundenumsatzzahlen werden in der Kundendatei aktualisiert. Der Vorgang wird in die Offenen Kunden - Posten Datei gesetzt.
Druckdatum wird auf der Formularkopfseite gespeichert. Etwaige Reservierungen werden in der Artikeldatei zurückgesetzt.

Proforma-Rechnung Nur Druck, keine Buchung.

Lager-Lieferschein Druckdatum wird auf der Formularkopfseite gespeichert. In der Artikeldatei werden die Mengen in den Lagern umgebucht. In der Artikelwarenumschlagsdatei wird der Umbuchungssatz registriert. Gilt nur wenn unter System, Systemeinstellungen, Systemdaten,Vorgabe Faktoren das Feld max. 99 Lager angeklickt ist.

Kopie ins Archiv Druckdatum wird auf der Formularkopfseite gespeichert. Verschiebt das Formular in das Modul Alle Vorgänge. Das Formular ist nur noch unter Alle Vorgänge zu finden.

Vorgang in Auftragseingang kopieren
Ist nur im Modul Erstellte Angebote aktiv und erlaubt das markierte Formular in das Modul Auftragseingang zu veschieben.

Formulardruck Lieferant Ausdruck des Formulars an einen Lieferanten. Keine Buchung.

Wie kann man Anfragen bearbeiten und Angebote erstellen?

Übersicht
Die Übersichtsseite im Menü Anfragen und Angebote gibt Ihnen einen Überblick über die gestellten Anfragen von Kunden. Die Anfragen müssen Sie aber zuvor in der Kopf- und Inhaltsseite eingetragen haben.
Wenn Sie ein Angebot aus dem Menü Anfragen und Angebote erstellen wollen, müssen Sie zuerst die Anfrage eingetragen haben.
Sie können sich die Anfragen sortieren lassen, wählen Sie eine Sortierungsreihenfolge aus, indem Sie auf das Symbol Sortierung F4 klicken. Sie können eine Anfrage auch suchen lassen, wählen Sie zuerst aus, nach welcher Sortierung Sie suchen wollen, dann klicken Sie auf Suchen+, und geben Sie in dem erscheinenden weißen Feld einen Suchbegriff ein.

Kopf
Wie tragen Sie Anfragen ein?
Füllen Sie die Felder der Kopfübersicht aus. Wählen Sie Neu Einf, um eine neue Anfrage einzutragen.
Wählen Sie Korrektur ¿, um einen schon geschriebenen Eintrag zu ändern.
Füllen Sie die Felder entsprechend aus. Anschließend klicken Sie auf das Symbol Weiter F2, um den Inhalt der Anfrage einzutragen. Sie wechseln dann auf die Seite 3 Inhalt.
Inhalt
Auf der Inhaltsseite tragen Sie ein, welche Waren in welcher Menge angefragt werden. Speichern Sie anschließend die Eingabe. Klicken Sie dazu entweder auf das erste linke, unbeschriftete Feld oder in das Feld Gesamt, es erscheint in der Fußzeile das Symbol Speicher F2. Klicken sie dieses.

Wie erstellt man ein Angebot aus dem Menü Anfragen und Angebote ?

Klicken Sie entweder auf der Übersichtsseite oder auf der Inhaltsseite auf das Symbol
Druck F6. Dort wählen Sie 2 Angebot. Füllen Sie das Formular aus, und klicken Sie dann auf das Symbol Druck F6, wählen Sie sich einen Drucker aus. Sobald das Angebot ausgedruckt wurde, wird es aus dem Menü Anfragen und Angebote herausgenommen und in das Menü  Erstellte Angebote übernommen.

Erstellte Angebote
In diesem Menü können Sie sich alle erstellten Angebote anzeigen lassen, diese bearbeiten oder neue Angebote erstellen.
Das Menü  Erstellte Angebote besteht aus 3 Seiten, der Übersichts-, der Kopf- und der Inhaltsseite.

Übersicht
Die Übersichtsseite verschafft Ihnen einen Überblick über die erstellten Angebote, die aber noch nicht als Auftrag bestätigt sind.
Sie können sich die Aufträge nach einer bestimmten Reihenfolge sortieren lassen. Klicken Sie dazu auf Sortierung F4.
Wenn Sie ein bestimmtes Angebot suchen, so wählen Sie sich zuerst die richtige Sortierung aus, zu der der einzugebende Begriff gehört. Klicken Sie dann auf Suchen+, und geben Sie dann in dem erscheinenden leeren Feld einen Begriff ein.
Drücken Sie die Enter-Taste, der Cursor springt zum gesuchten Begriff.

Wie kann man Angebote bearbeiten / erstellen im Menü erstellte Angebote?

Sie können auch aus dem Menü erstellte Angebote noch Angebote erstellen, Sie müssen nicht zwingend über das Menü Anfragen und Angebote ein Angebot erstellen.
Um ein neues Angebot zu erstellen, klicken Sie vorher bitte auf Neu Einf.
Wollen Sie ein schon erstelltes Angebot korrigieren, so klicken Sie vorher auf Korrektur¿.
Füllen Sie die Felder aus, und klicken Sie dann auf das Symbol Weiter F2 am unterem Bildrand, um Art und Anzahl der Waren einzutragen.

Wie erstellt man ein Angebot aus dem Menü erstellte Angebote ?

Klicken Sie entweder auf der Übersichtsseite oder auf der Inhaltsseite auf das Symbol
Druck F6. Dort wählen Sie Angebot. Füllen Sie das Formular aus und klicken Sie dann auf das Symbol Druck F6, wählen Sie sich einen Drucker aus. Sobald das Angebot ausgedruckt wurde, wird es aus dem Menü Anfragen und Angebote herausgenommen und in das Menü Erstellte Angebote übernommen.

Was tun, wenn der Vertrag zustande gekommen ist?
Wie wird ein Auftrag bestätigt?
Wenn nach einer Angebotserstellung der Vertrag zustande kommt, so muss der Vertrag bestätigt werden. Klicken Sie auf der Übersichtsseite zunächst das Angebot für den Kunden an, und klicken Sie dann auf Druck F6. Sie können aber auch von der Inhaltsseite auf Druck F6 klicken. Haben Sie noch keine Kunden und Warendaten, geben Sie diese vorher ein (siehe oben). Wählen Sie dann 3 Auftragsbestätigung aus. Es erscheint ein Formular Erzeuge Auftragsbestätigung. Füllen Sie dies entsprechend aus, (siehe auch Erklärung Erzeuge Angebot) und klicken Sie erneut Druck F6. Drucken Sie dann aus. Das Angebot wurde dann als Vertrag bestätigt.

Im Menü Waren, Artikelverwaltung werden die Artikel, über die der Vertrag geschlossen wurde, sofort reserviert und sind nun nicht mehr für den Verkauf verfügbar.
Achtung, das ist nicht so, bei der Betätigung der Funktion Angebot in Auftragseingang kopieren, sondern nur bei der Funktion Auftragsbestätigung.

Die Bestätigung wird in das Menü 3 Auftragsbearbeitung übertragen und aus dem Angebots Menü gelöscht.

Was tun, wenn der Vertrag zustande gekommen ist?
Wie wird ein Auftrag bestätigt?
Wenn nach einer Angebotserstellung der Vertrag zustande kommt, so muss der Vertrag bestätigt werden. Klicken Sie auf der Übersichtsseite zunächst das Angebot für den Kunden an, und klicken Sie dann auf Druck F6. Sie können aber auch von der Inhaltsseite auf Druck F6 klicken. Haben Sie noch keine Kunden und Warendaten, geben Sie diese vorher ein (siehe oben). Wählen Sie dann 3 Auftragsbestätigung aus. Es erscheint ein Formular Erzeuge Auftragsbestätigung. Füllen Sie dies entsprechend aus, (siehe auch Erklärung Erzeuge Angebot) und klicken Sie erneut Druck F6. Drucken Sie dann aus. Das Angebot wurde dann als Vertrag bestätigt.

Im Menü Waren, Artikelverwaltung werden die Artikel, über die der Vertrag geschlossen wurde, sofort reserviert und sind nun nicht mehr für den Verkauf verfügbar.
Achtung, das ist nicht so, bei der Betätigung der Funktion Angebot in Auftragseingang kopieren, sondern nur bei der Funktion Auftragsbestätigung.

Die Bestätigung wird in das Menü 3 Auftragsbearbeitung übertragen und aus dem Angebots Menü gelöscht.

Wie bestätigt man einen Auftrag (Vertrag), ohne diesen auszudrucken?

Klicken Sie, wie oben auch auf Druck F6, und wählen Sie dann Angebot in Auftragseingang kopieren.
Die Bestätigung wird in das Menü 3 Auftragsbearbeitung übertragen und aus dem Angebots Menü gelöscht.


Auftragsbearbeitung

Anfragen und Angebote Erstellte Angebote Auftragsbearbeitung
Rechnungsarchiv Alle Vorgänge Formularerstellung
Home Zurück Vor

In der Auftragsbearbeitung können Sie schon erstellte (aus dem Menü erstellte Angebote) Auftragsbestätigungen weiterbearbeiten oder auch direkt von hier eine neue Auftragsbestätigung eingeben. Sie sind also nicht zwingend daran gebunden einen Auftrag über das Menü erstellte Angebote zu bestätigen.

Übersicht

Die Übersichtsseite gibt Ihnen einen Überblick über die laufenden Aufträge.

Sie können sich die Aufträge sortieren lassen, indem Sie das Symbol Sortierung F4 anklicken und das gewünschte anwählen.
Wenn Sie ein bestimmtes Angebot suchen, so wählen Sie sich zuerst die richtige Sortierung aus, zu der der einzugebende Begriff gehört. Klicken Sie dann auf Suchen+, und geben Sie dann in dem erscheinenden leeren Feld einen Begriff ein.
Drücken Se die Enter-Taste, der Cursor springt zum gesuchten Begriff.
Zu den Funktion des Symbol Druck F6 siehe weiter unten.

Kopf

Sie können direkt von der Auftragsbearbeitung eine neue Auftragsbestätigung eingeben. Sie sind also nicht zwingend daran gebunden, einen Auftrag über das Menü erstellte Angebote zu bestätigen.

Um ein neues Formular zu erstellen, klicken Sie vorher bitte auf Neu Einf.
Wollen Sie ein schon erstelltes Formular korrigieren, so klicken Sie vorher auf Korrektur¿.
Füllen Sie die Felder aus, und klicken Sie dann auf das Symbol Weiter F2 am unterem Bildrand, um Art und Anzahl der Waren einzutragen.

Inhalt

Auf der Inhaltsseite tragen Sie ein, welche Waren in welcher Menge angefragt werden. Speichern Sie anschließend die Eingabe. Klicken Sie dazu entweder auf das erste linke, unbeschriftete Feld oder in das Feld Gesamt, es erscheint in der Fußzeile das Symbol Speicher F2. Klicken sie dieses.

Erstes unbeschriftetes Feld Cursor steht auf der linken Seite. Erlaubt die Steuerung von Zusatzfunktionen des Formulares.
ESC Abbruch der Bearbeitung ohne das Formular zu speichern.
F2 Speichert das Formular und wechselt auf Seite 1-Übersicht.
F4 Erlaubt die Übernahme eines anderen Formulars in das aktuelle Formular.
Wird ein Formular übernommen werden dabei automatisch die EK-Preise aus der Artikeldatei neu gesetzt:
F6 Speichert das Formular und wechselt in das Druckmenue.
F10 Ruft ein Menue mit Sonderfunktionen auf.

Einfg Fügt eine Leerzeile in die aktuelle Position ein.

Strg Entf Löscht die aktuelle Zeile.

A Setzt / Löscht eine Abstandszeile.

Art.-Nr. Artikelnummer. Nach der Eingabe sucht das Programm in der Artikeldatei nach dem Artikel für diese Nummer. Ist der Artikel vorhanden wird der Artikelsatz in den Auftrag kopiert. Sollen Artikel, die nicht in der Artikeldatei vorhanden sind, verkauft werden, muss ein . eingegeben werden. Artikel können über die F4 -Taste direkt aus der Artikeldatei ausgewählt und übernommen werden.

L Abweichendes Abgangslager für die aktuelle Artikelposition (Nur aktiv bei aktivierter Multilagerversion).

Bez. Bezeichnung. Artikelbezeichnung oder Zusatztext. Ist im Feld Art.-Nr keine Artikelnummer eingeben worden kann ein freier Artikelunabhängiger Zusatztext eingeben werden. Diese Zusatztexte können über die F4-Taste übernommen werden.

Menge Mengenangabe bezogen auf die folgende Maßeinheit. Hat der Kunde Kontrakt-, Staffel- oder Flächenpreise geht ein Unterfenster auf, aus dem die entsprechenden Preise pro Menge eingesehen und ausgewählt werden können. Das Unterfenster muss mit der Enter - Taste verlassen werden.

Eh Einheit. Maßeiheit (cm,l,Stück).

VK-Netto Netto-Verkaufspreis.

-% Rabattangabe in Prozent (Nur aktiv wenn Rabatteingabe aktiviert ist).

M Mehrwertsteuerklasse (Vorgabe = 1). Sie können unterschiedliche Mehrwertsteuersätze berücksichtigen. Die unter M eingetragene Zahl ist einem Mehrwertsteuersatz zugeordnet. Die Zuordnung können Sie treffen unter System, Systemeinstellungen, Systemdaten, 3 Steuerparameter/Währungen.

Gesamt Netto-Gesamtpreis.

Funktion der F10-Extra-Taste im Menü Auftragsbearbeitung / Inhalt
Diese Funktionen sind nur aktiv wenn der Cursor auf der linken Seite steht.

Zeige Kundenadresse Sie können sich die Kundenadresse von der Inhaltsseite aus anzeigen lassen.

Kalkulation Zeigt EK und VK - Zusammenstellung.

Rabatt-Eingabe Ist ein Häkchen vor der Rabatteingabe, so wird das Feld -% angezeigt, in dem Sie einen Preisrabatt eingeben können.

Setzte nur Einzelpreis Blendet die Gesamtsumme aus. Schreibt im Summenfeld beim Formulardruck nur. EP.

Zeige Brutto Preise Schaltet zwischen Einzelpreis Netto und - Brutto Eingabe um. Wird ein Formular um Brutto-Modus verlassen, fragt das Programm ob das aktuelle Formular auch Brutto gedruckt werden soll. Bei Ja werden alle Preise incl. MwSt. gedruckt.

Zeige EK-Preise Blendet eine EK-Preis Spalte für das aktuelle Formular ein /aus.

aktuelle Position nicht drucken
Wollen Sie bestimmten Artikel aus der Liste nicht drucken, aber dennoch in der Liste behalten, so klicken Sie in das erste Feld der Zeile, welche sie unterdrücken wollen.

Verdecke alle Zusatztexte Verdeckt alle nicht Artikelsätze auf dem Bildschirm. Beim Formulardruck wird das gesamte Formular gedruckt.

Stundenübernahme Ermöglicht die Übernahme von allen geleisteten Stunden für den Auftrags aus dem Modul Stundenverwaltung.

Abschlagrechnungen/ Endtext
Setzt den aktuellen Artikelsatz als Abschlagsrechnungssatz. Dieser Artikelsatz wird beim Formulardruck hinter der Gesamt-Rechnungssumme gedruckt. Beim Rechnungsdruck wird der verbleibende Restbetrag automatisch ermittelt.

Funktion der F6-Druck-Taste in der Auftragsbearbeitung
Diese Funktionen sind nur aktiv wenn der Cursor auf der linken Seite steht.
Wird ein Formular über die Taste F6 gedruckt wird es immer automatisch gespeichert.

Angebot / Kostenvoranschlag
Sie können auch aus dem Menü Auftragsbearbeitung ein Angebot erstellen. Wählen Sie diese Option, und füllen Sie das Formular Erzeuge Angebot wie oben beschrieben, aus.

Auftragsbestätigung Sie können auch aus dem Menü Auftragsbearbeitung einen Auftrag bestätigen. Wählen Sie diese Option, und füllen Sie das Formular Erzeuge Auftragsbestätigung wie oben beschrieben aus.

Lieferschein Sie können sich einen Lieferschein für die zu liefernde Ware ausdrucken lassen. Wenn Sie einen Lieferschein drucken wird die Ware aus dem Warenbestand abgezogen. D.h., das Feld Reservierung im Menü Waren, Artikelverwaltung, Eingabe ist leer. Dafür hat sich die Gesamtanzahl der vorhandenen Waren um die Anzahl, die auf dem Lieferschein eingetragen ist, verringert. Im Menü Auftragsbearbeitung, Kopf ist in der Fußzeile zu erkennen, wann der Lieferschein gedruckt wurde. Im Übrigen bleibt der Auftrag in der Auftragsbearbeitung stehen. Sie können diesen weiterverwenden für die Rechnungserstellung. Sobald Sie eine Rechnung ausgedruckt haben, verschiebt sich der Auftrag in das Menü Aufträge, Rechnungsarchiv.

Speditionsetikett Erlaubt ein Etikett mit den Auftragsdaten zu drucken.

Rechnung Sobald Sie eine Rechnung ausgedruckt haben, verschiebt sich der Auftrag in das Menü Aufträge, Rechnungsarchiv.

Gutschrift Sobald Sie eine Gutschrift ausgedruckt haben verschiebt sich der Auftrag in das Menü Aufträge, Rechnungsarchiv.

Proforma-Rechnung Eine Proforma Rechnung bewirkt nicht, daß der Auftrag in das Rechnungsarchiv verschoben wird. Eine Proforma Rechnung dient z.B. zu einem Testausdruck.

Formulardruck an Lieferant Druckt das aktuelle Formular unabhängig von der eingebenen Kundenadresse an eine Lieferantenadresse.

Lager– Lieferschein Kopiert das aktuelle Formular auf ein Lager (Nur aktiv bei Multi-Lagerversion).

Kopiere Lieferschein ins Archiv
Kopiert das Formulare in alle Vorgänge. Nach der Kopie ist das Formular nur noch unter dem Menüpunkt alle Vorgänge zu finden.


Auftragsdruck

Gemeinsames Duckmenue aller Auftragsvorgänge.
Als Vorgabe wird hier in Abhängigkeit der Formulardruckart die im Menü
System, Systemeinstellung,Kurztexte,Vorgabeeinstellung Formulardruck definierten Vorgabeeinstellungen eingetragen.

Empfänger Die aus der Kundennummer generierte Empfänger-Adresse des Formulares. Kann abgeändert werden.

Beleg-Nr. Für alle Formulare mit Ausnahme von Rechnung und Gutschrift wird die laufende Formularnummer als Belegnummer vergeben. Bei Rechnungs- / oder Gutschriftdruck wird während des Druckes die nächste Rechnungsnummer eingetragen. Wird das Beleg-Nr. Feld mit einer eigenen Nummer überschrieben wird die automatische Nummernvergabe deaktiviert.

Beleg-Datum Als Vorgabe wird das Rechner-Datum verwendet. Kann überschrieben werden.

Frankatur Versandbedingungen.

Fußtext Hier können individuelle Zusatztexte an das aktuelle Formular angefügt werden. Die Fußtexte werden im Modul System, Systemeinstellung, Kurztexte, Textblöcke für die Auftragsverwaltung erstellt, und können mit dem Kurztextenamen oder über die F4-Taste übernommen werden.

Formulartext Bei einigen Formularen kann der Formulartext geändert werden. Bei Ausdruck von Angebot, Auftragsbestätigung oder Rechnung kann der Preisausdruck variiert werden.

Probedruck Bei aktiviertem Schalter wird nach dem Formualrdruck nicht gebucht. Es werden keine Lagermengen und Offene Posten gebucht, eine Rechnungsnummer wird nicht automatisch vergeben.

Anzahl der Ausdrucke Anzahl der Ausdrucke.


Zahlung

Im Menü Zahlungsverkehr können Sie Ihren Zahlungsverkehr abwickeln.
Kundenzahlungsverkehr

Offene Kundenposten / Zahlungseingang
   Bucht den Zahlungseingang von Kundenrechnungen.

Kundenmahnungen   Erlaubt fällige Kundenrechnungen zu Mahnen.

Rechnungsarchiv   In dem Menue Rechnungsarchiv erhalten Sie eine Übersicht übder die schon ausgedruckten Rechnungen. Sowie eine Rechnung im Menue Auftragseingang gedruckt wird, verschwindet diese aus diesem Menue, und wird in das Menue Zahlung, offene Kundenposten und Rechnungsarchiv übertragen.

Druck Rechnungsausgänge   Diverse Rechnungsausgangslisten pro Kunde.

Lieferantenzahlungsverkehr
Rechnungseingang Erfasst den Rechnungseingang von Lieferantenrechnungen.

Offene Lieferantenrechnungen
Zeigt alle Lieferantenrechnungen.

Zahlungsfreigabe und Belegdruck
Zahlungsfreigabe und Anzeige von fälligen Rechnungen.

Archiv Liefertenrechnungen Ablage aller Lieferantenrechnungen.

Druck Rechnungsausgangslisten
Druck von Lieferantenrechnungslisten.


Offene Kundenposten

In diesem Menü verwalten Sie den Zahlungsverkehr mit Ihren Kunden. Das Menü hat 2 Seiten, eine Übersichtsseite 1 Offen und eine Eingabeseite 2 Zahlung.

Seite: Offen

Diese Seite gibt Ihnen eine Übersicht über alle noch offenen Rechnungen ihrer Kunden.
Sie können sich die offenen Rechnungen in einer bestimmten Reihenfolge sortieren lassen. Klicken Sie dazu auf das Symbol Sortierung F4, und wählen Sie aus dem weißen Feld darunter mit einem Doppelklick Ihre gewünschte Sortierung.
Wollen Sie sich die offenen Zahlungsbeträge ausdrucken lassen, klicken Sie bitte auf das Symbol Druck F6.

R.-Datum Datum der Rechnungsstellung (Postausgangsdatum).
Z-Ziel Zahlungsziel.
Kd.-Nr Kundennummer.
Name Voller Kundenname.
Beleg Rechnungsbelegsnummer.
Offen Offener Geldbetrag. Steht ein Minuszeichnen vor dem Geldbetrag, handelt es sich um eine Gutschritft.

Seite: Zahlung

Wollen Sie einen Zahlungseingang eintragen, klicken Sie zunächst auf den gewünschten Kunden in der Ansicht Offen, und wechseln Sie dann auf die Zahlungsseite.
Dort können Sie auch noch mal den Kunden wechseln, indem Sie das Symbol Eingabe¿ auf der oberen Menüleiste anklicken. Das Feld Kundennummer können Sie dann neu eingeben.

Wollen Sie einen Zahlungseingang buchen, klicken Sie Enter¿ oder gehen Sie mit der Pfeiltaste¯ auf die Leiste mit den Zahlungsdaten. Klicken Sie dann auf das Feld Eingabe ¿ in der unteren Menüleiste.
Es öffnet sich eine Eingabeleiste (siehe das untere Bild). Füllen Sie nun die Felder aus. Buchen Sie einen eingegangenen Rechnungsbetrag durch Anklicken des Symbols Buchen F2. Bestätigen Sie die Buchung anschließend nochmal.
Der abgebuchte Betrag verschwindet dann aus der Übersicht Zahlungsverkehr. Sie können sich den Vorgang aber jederzeit unter dem Menü Aufträge, Rechnungsarchiv anzeigen lassen.

Kd.-Nr. Kundennummer.

Information im mittleren Bildschirm
Automatische Voreinstellung, vollständige Adressenangabe, Angabe des offenen Rechnungsbetrages und Höhe des Kreditlimits.

offen Automatische Voreintstellung des noch offenen Netto-Geldbetrags.

Eingegangener Betrag In diesem Feld geben Sie ein, wieviel Geld tasächlich eingegangen ist. Wenn nur ein Teilbetrag eingetragen ist, bleibt die Rechnung für den restlichen Betrag in diesem Menü erhalten.

am Datum des Geldeinganges.

durch Hier wählen Sie auf welche Weise das Geld eingegangen ist. Klicken Sie dazu auf den nach unten zeigenden Pfeil und wählen Sie eine Option (Abbuchung, Bar, Überweisung, Scheck) aus. Für den Fall, daß es sich um eine Stornobuchung handelt, setzen Sie ein Häkchen im Feld Stornobuchung.

Stornobuchung Für den Fall, daß es sich um eine Stornobuchung handelt setzen Sie ein Häkchen im Feld Stornobuchung.

Skontoabzug Geben Sie hier ein, wieviel % Skonto Sie bei der eingegangenen Zahlung geben wollen. Wird nur ein Teilbetrag gezahlt, dann wird auch nur der %-Satz von dem gezahlten Betrag errechnet.

R.-Datum Datum der Rechnungsstellung (Postausgangsdatum).

Z-Ziel Zahlungsziel, das heißt Datum der voraussichtlichen Zahlung.

leeres Feld Kurzinformationen.

Beleg Rechnungsbelegsnummer.

Offen Offener Netto-Geldbetrag. Steht ein Minuszeichnen vor dem Geldbetrag handelt es sich um eine Gutschritft.

Gesamt Gesamt-Brutto Betrag.

Formular Formularnummer unter der der Rechnungsvorgang gespeichert ist.


Kundenmahnungen

Mit Hilfe dieses Menüs können Sie Ihre Kunden mahnen. Sofern ein Kunde noch nicht bezahlt hat, kommt der Eintrag in das Feld Mahnungen. Dort können Sie überblicken, ob eine Mahnung fällig ist und sie gegebenenfalls erstellen

Offen
Diese Ansicht verschafft Ihnen einen Überblick über die nicht gezahlten Rechnungen und die Anzahl der Tage, die schon über den vereinbarten Zahlungstag (Zahlungsziel) liegen.

Wollen Sie eine Mahnung drucken, dann müssen Sie eine Rechnung vorher markieren, indem Sie auf das Symbol Markieren (Leer) klicken. Es erscheint ein Symbol Mahnungen drucken F2, klicken Sie dieses um die Mahnung zu erstellen.

Diff.-Tag Differenztage. Tage, die über dem eigentlichen Zahlungstermin liegen, ohne daß die Rechnung bezahlt wurde.

Z-Ziel Zahlungstermin.

R.-Datum Datum des Rechnungsausgangs.

Kd-Nr. Kundennummer.

Name Kundenname.

Beleg Rechnungsbelegnummer.

Offen Offener Geldbetrag.

Information am unteren Bildrand
Übersicht über Anzahl und Postausgang der Mahnungen.

Pro Kunde

Auf der Seite Pro Kunde können Sie sich die Rechnungen und den Mahnungsstand eines einzelnen Kunden nochmal anzeigen lassen.
Wollen Sie die Mahnungsdaten festlegen, klicken Sie bitte auf Eingabe¿, es erscheint ein Feld in das Sie die Mahnungsdaten eintragen können.

Kundennummer Kundennummer.

Adresse Kundenadresse.

Mahnstufe Aktuelle Mahnstufe.

R-Datum Rechnugsdatum.

Z-Ziel Zahlungziel.

Beleg Rechnungsnummer.

Brutto Bruttopreis.

Offen Offener Zahlungsbetrag.

M-S Mahnstufe


Rechnungsausgangslisten

Im Menü Rechnungsausgänge können Sie zwei Listen ausdrucken: Rechnungsausgangslisten und Zahlungseingangslisten. Klicken Sie zunächst auf Korrektur ¿ und wählen Sie dann die Optionen. Zusätzlich können Sie die Liste filtern nach bestimmten Daten oder Kundennummern.
Zum Drucken klicken Sie Druck F6.


Rechnungseingang Lieferant

In diesem Menü tragen sie ein, wenn eine Lieferantenrechnung eingegangen ist.

Offen

Die Offen-Seite zeigt Ihnen einen Überblick über ihre offenen Rechnungen.

Z-Ziel Zahlungstermin.

R.Datum Rechnungsdatum.

Lief.Nummer Lieferantennummer.

Name Lieferantenname.

Beleg Rechnungsnummer.

Offen Offener Geldbetrag.

Eingang

Hier können Sie eine neu eingegangene Rechnung eingeben oder korrigieren. Wollen Sie eine neu eingegangene Rechnung eingeben, klicken Sie vorher auf Neu (Einf). Wollen Sie einen Eintrag korrigieren, klicken Sie auf Korrektur¿. Ist zu einem Lieferanten ein Zahlungsziel eingeben worden wird dieses automatsich vorgeschlagen.

Lief. - Nr. Lieferantennummer.

Informationen im mittleren Feld
Lieferantenadresse und offener Rechnungs- betrag aller Rechnungen vom diesem Lieferanten.

Rechn – Nr. Rechnungsnummer.

Datum Rechnungsdatum.

Konto Nr. Kontonummer. Sie müssen ein Konto übernehmen, klicken Sie dazu auf das Symbol Konten F4, und übernehmen Sie eines Ihrer Vorgabekonten. Dient zur Vorkontierung beim Ausdruck von Rechnungseingangslisten.

Brutto Betrag Brutto-Zahlungsbetrag.

MwSt -Satz Mehrwertssteuersatz. Jedem Mehrwertsteuersatz ist ein Steuerschlüssel, d.h. eine Nummer zugeordnet. Die Zuordnung können Sie vornehmen im Menü System Systemeinstellung Systemdaten Steuerparameter/Währungen.

Skonto Es kann ein Skontoprozentsatz eingeben werden, wenn innerhalb einer bestimmten Zeit gezahlt wird. Der Skontobetrag wird automatisch errechnet.

Tage Netto Netto Zahlungszieltage.

Zahlart Hier können Sie wählen, ob Sie über Scheck, Abbuchung, Überweisung, Bar oder DFÜ zahlen.

Pro Lieferant
Auf dieser Seite können Sie die offenen Rechnungen bezogen auf nur einen Lieferanten anzeigen lassen.

Z-Ziel   Zahlungstermin.

R. Datum   Rechnungsdatum.

Lief. Nummer   Lieferantennummer.

Name   Lieferantenname.

Beleg   Rechnungsnummer.

Offen   Offener Geldbetrag.


Zahlungsfreigabe und Belegdruck

Mit Hilfe dieses Menüs können Sie eine Zahlung bestätigen. Sie wird dann aus dem Menü Offene Lieferantenrechnung gelöscht.

Offen

Auf dieser Seite können Sie sich eine Übersicht über die offenen Rechnungen verschaffen, und Sie können einen Zahlungsausgang buchen.
Wollen Sie einen Zahlungsausgang buchen, markieren Sie zunächst die Rechnung die gezahlt wurde, indem Sie auf das Symbol Markieren (Leer) klicken. Es erscheint ein Symbol Zahlungsausgang buchen F2. Klicken Sie dieses, um den Zahlungsausgang zu bestätigen. Bestätigen Sie erneut mit JA. Auf diese Weise können Sie aber nur den gesamten Rechnungsbetrag abbuchen. Wollen Sie einen Teilbetrag buchen, wechseln Sie auf die Seite Rechnungssatz. Pro Zahlungsdurchgang kann nur für eine Zahlungsart bezahlt werden.

Z-Ziel Zahlungstermin.

R. Datum Rechnungsdatum.

Lief. -Nummer Lieferantennummer.

Name Lieferantenname.

Beleg Rechnungsnummer.

Offen Offener Geldbetrag.

Zahlart Sie können mittels einer Überweisung, Bar, Abbuchung, Scheck oder DFÜ zahlen. Sie können Ihre Zahlart auch noch in diesem Menü ändern. Klicken Sie dazu auf den nach unten zeigenden Pfeil und wählen Sie eine Zahlart.

akt. Ausgang Höhe des aktuellen Ausgangsbetrages.

Offen Offener Zahlungsbetrag.

Gesamt Offen Offener Gesamtbetrag beim Lieferanten (alle Rechnungen).

Zahlbetrag Gesamter Zahlungsbetrag.

Skonto ziehen Ein Häkchen zeigt an, dass ein Skonto bei Zahlungsfreigabe gezogen wird.

Rechn.-Nr. Rechnungsnummer.

Eingangs-Nr. laufende Rechungseingangsnummer.

Rechnungssatz

Informationen am oberen Bildrand
Lieferantennummer, Adressenangabe und offener Geldbetrag

aktueller Zahlungsausgang Aktuelle Zahlungsausgangsbetrag.

Rechnungsdatum Rechnungsdatum absolut.

Skonto bis Skontozahlung bis zum Datum.

Netto bis Nettozahlungsziel bis zum Datum.

Skonto ziehen Wenn Skonto gezogen werden soll muss ein Hacken eingetragen sein.

Storniert Stornierter Betrag der Rechnungssumme.

Bezahlt Bezahlter Betrag.

Offen Offene Betrag für diese Rechnung.

Konto -Nr. Erlöskonto zur Vorkontierung.

Eingangs - Nr. laufende Eingangsrechnungsnummer

Status 0 = Offen, 9= Bezahlt.

Zahlungsart Pro Buchungsdurchgang können Buchungen nur für eine Zahlungsart ausgeführt werden. Die Zahlart (Abbuchung .. DFÜ) für die angezeigte Rechnung kann hier geändert werden.

Scheck - Nr. Schecknummer bei Zahlart Scheck.

Zahl. - Freigabe Datum der Zahlungsfreigabe.

DFÜ Nr. DFÜ-Nummer bei Zahlart DFÜ.


Offene Lieferanten-Rechnungen

Alle offenen eingegangenen Rechnungen werden hier angezeigt.

Offen

Die Offen-Seite zeigt Ihnen einen Überblick über ihre offenen Rechnungen.

Z-Ziel Zahlungstermin.

R. Datum Rechnungsdatum.

Lief. -Nummer Lieferantennummer.

Name Lieferantenname.

Beleg Rechnungsnummer.

Offen offener Geldbetrag.

Pro Lieferant

Lief. -Nr. Lieferantennummer.

Z-Ziel Zahlungstermin.

R. Datum Rechnungsdatum.

Lief. Nummer Lieferantennummer.

Name Lieferantenname.

Beleg Rechnungsnummer.

Offen Offener Geldbetrag.


Archiv Lieferantenrechnungen

In dem Menü Lieferantenrechnung erhalten Sie eine Übersicht über die von Ihren Lieferanten gestellten Rechnungen.

Übersicht

Auf der Übersichts-Seite können Sie sich einen schnellen Überblick von den gestellten Rechnungen verschaffen.
Sie können sich die Rechnungen in einer bestimmten Reihenfolge sortieren lassen. Klicken Sie dazu auf das Symbol Sortierung F4, und wählen Sie aus dem weißen Feld darunter mit einem Doppelklick Ihre gewünschte Sortierung.

Z. - Ziel Skonto Zahlungsziel. Datumseingabe bis zu dem gezahlt werden soll, damit der Skonto gewährt werden kann.
% Skonto Skontosatz bei Einhalten des Zahlungszieles.

Z. -Ziel Allgemeines Zahlungsziel. Datumseingabe.

R .-Datum Datum der Rechnungserstellung.

Lief. - Nr. Lieferantennummer.

Name Name des Lieferanten.

Offen Offener Zahlungsbetrag.

Rechnungssatz

Auf der Rechnungsatz - Seite können Sie sich eine detailierte Ansicht über die gestellten Rechnungen verschaffen.
Sie können Einträge im Nachhinein ändern, klicken Sie dazu auf Korrektur¿.
Speichern Sie Ihre Änderungen, indem Sie anschließen auf Speichern F2 klicken.

Informationen am oberen Bildrand
Lieferantennummer, Adressenangabe und offener Geldbetrag.

aktueller Zahlungsausgang Letzter Zahlungsausgang für diese Rechnung

Rechnungsdatum Rechnungsdatum absolut.

Skonto bis Skontozahlung bis zum Datum.

Netto bis Nettozahlungsziel.

Skonto ziehen Wenn Skonto gezogen werden soll muss ein Hacken eingetragen sein.

Storniert Stornierter Betrag der Rechnungssumme.

Bezahlt Bezahlter Betrag.

Offen Offene Betrag für diese Rechnung.

Konto -Nr. Erlöskonto.

Eingangs - Nr. laufende Eingangsrechnungsnummer.

Status 0 = Offen, 1 Bezahlt. Eine irrtümlich bezahlte Rechnung kann als Offen gesetzt werden indem der Status auf 0 zurückgesetzt wird.

Zahlungsart Hier können Sie wählen, ob Sie über Scheck, Abbuchung, Überweisung, Bar oder DFÜ zahlen.

Scheck. - Nr. Schecknummer bei Zahlart Scheck.

Zahl. -Freigabe Datum der Zahlungsfreigabe.

DFÜ Nr. DFÜ-Nummer bei Zahlart DFÜ.


Lieferanten - Rechnungslisten

Im Menü Lieferantenrechnungsausgangslisten können Sie zwei Listen ausdrucken: Rechnungsausgangslisten und Zahlungseingangslisten. Klicken Sie zunächst auf Korrektur ¿ und wählen Sie dann die Optionen. Zusätzlich können Sie die Liste filtern nach bestimmten Daten oder Kundennummern.
Zum Drucken klicken Sie Druck F6.


System

Im Modul Systemeinstellungen werden alle Vorgabedaten für die Module Waren, Adressen, Aufträge und Zahlung definiert.
Um ein standardisiertes Arbeiten zu ermöglichen müssen in allen Modulen entsprechende Einträge erstellt worden sein.
Unter dem Reiter Kurztexte verbergen sich alle Texte - Definitionsdatenbanken sowie die Formulardruckvorgabeeinstellungen.
Unter Gruppen befinden sich alle Adress- und Warenklassifiktionen.
Unter Systemdaten werden Formularnummern, diverse Vorgaben und Währungen definiert.
Konten beinhaltet Zahlungsziel-, Kreditinstituts- und Kostenstellendefinitionen.
Alle Landesspezifischen Einstellungen werden unter Sprachen vorgenommen.
Versandparameter finden sich unter Versand.
Systemüberprüfungsroutinen sind unter Service zu finden.


Auswertungen

Umsatz von bis auf Bildschirm

Mit dieser Funktion können Sie sich die Umsätze eines bestimmten Kunden in einem bestimmten Zeitraum anzeigen lassen. Geben Sie die Daten ein und die Kundennummer. Klicken Sie dann auf das Symbol Berechne F2. Es wird Ihnen eine Bildschirmübersicht gezeigt.

Gesamtumsätze aller Kunden

Mit dieser Funktion können Sie sich die Umsätze aller Kunden in einem bestimmten Zeitraum anzeigen und ausdrucken lassen. Geben Sie die Daten ein. Klicken Sie dann auf das Symbol Berechne F2.
Sie können sich dann die Umsätze ausdrucken lassen oder nur anzeigen lassen mit der Bildschirm-Vorschau.

Kundenumsätze mit Artikelzusammenfassung
Mit dieser Funktion können Sie sich die Umsätze mit einer Auflistung der gekauften Artikel eines bestimmten Kunden anzeigen und ausdrucken lassen. Ist ein Artikel mehrfach zu unterschiedlichen Zeitpunkten gekauft worden, so wird die Gesamtzahl des gekauften Artikels angezeigt. Eine einzelne Auflistung gibt es im Menüpunkt Kundenumsätze mit Einzellieferung. Geben Sie die Daten ein und die Kundennummer. Klicken Sie dann auf das Symbol Berechne F2.
Sie können sich dann die Umsätze ausdrucken lassen oder nur anzeigen lassen mit der Bildschirm-Vorschau.

Kundenumsätze mit Einzellieferung
Mit dieser Funktion können Sie sich die Umsätze mit einer Auflistung der gekauften Artikel eines bestimmten Kunden anzeigen und ausdrucken lassen. Ist ein Artikel mehrfach zu unterschiedlichen Zeitpunkten gekauft worden, so werden die Artikel auch getrennt nach Kaufdatum aufgelistet. Eine Auflistung mit einer Zusammenfassung gleicher Artikel gibt es im Menüpunkt Kundenumsätze mit Artikelzusammenfassung. Geben Sie die Daten ein und die Kundennummer. Klicken Sie dann auf das Symbol Berechne F2. Sie können sich dann die Umsätze ausdrucken lassen oder nur anzeigen lassen mit der Bildschirm-Vorschau.

Artikelverkäufe
Mit dieser Funktion können Sie sich die Artikelverkäufe anzeigen und ausdrucken lassen. Geben Sie dazu die Daten ein. Klicken Sie dann auf das Symbol Berechne F2.
Sie können sich dann die Umsätze ausdrucken lassen oder nur anzeigen lassen mit der Bildschirm-Vorschau.


Kurztexte

Das Menü Kurztexte dient als Ablage von Kurztexten, für die Auftragsverwaltung,
Textschablonen Korrespondenz zur Briefschablonenerstellung,
Etikettenschablonen zum Etikettendruck, Mahntexten für die Mahnverwaltung und diversen Vorgabeeinstellungen für den Formulardruck.

Kurztexte

Mahntexte

Textschablonen Korrespondenz

Etikettenschablonen

Vorgabeeinstellungen Formulardruck


Textblöcke Auftragsverwaltung

Textblöcke für die Auftragsverwaltung

Hier können Sie Standardtexte eingegeben, die Sie häufiger im Menü Aufträge benutzen werden.
Einfügen können Sie die Texte, wenn Sie ein Angebot, eine Auftragsbestätigung oder eine Rechnung erstellen wollen, immer im jeweiligen Menü auf der Seite 3 Inhalt auf der die Artikel zusammengestellt werden. Klicken Sie dort nach der Artikeleingabe auf ein leeres Feld, dann erscheint in der unteren Menüleiste das Symbol Kurztexte F4. Klicken Sie das Symbol an, es erscheint die Kurztexteübersicht, aus der Sie einen Text mit Übernahme¿ übernehmen können.

Übersicht
Auf der Übersichtsseite können Sie die Kurztexte überblicken.
Sie können einen Kurztext nach der Nummer (d.h. der Kurzbezeichnung) suchen, klicken Sie dazu auf das Symbol Suchen+ und geben Sie die Nr. im erscheinenden weißen Suchfeld ein, drücken Sie dann auf die Enter-Taste.
Nr. | Bezeichnung des Kurztextes.
Text | Satzanfang des Kurztextes. Der vollständige Text wird am unteren Bildrand gezeigt.
Kurztext für Formularerstellung | Der Text erscheint im auf dem Formular
 | .
Kurztext als FormularFußtext | Der Text erscheint nur im Fußtext.
Eingabe

Auf der Eingabeseite, können Sie neue Kurztexte einfügen oder alte bearbeiten.
Wollen Sie einen neuen Kurztext eingeben, klicken Sie bitte auf Neu Einf.

Wollen Sie einen schon eingegebenen Text korrigieren, klicken Sie bitte auf Korrektur¿ und korrigieren Sie entsprechend.

Wollen Sie einen Eintrag vollständig löschen, klicken Sie bitte auf das Symbol Löschen StrEntf.

Speichern Sie Ihre Eingabe, indem Sie auf das Symbol Speichern F2 klicken.

Ident.-Nr. Kurzbezeichnung des Kurztextes Jede Kurztext-Nr. darf nur einmal vergeben sein.

Kurztext für Formularerstellung
Besitzt der Schalter einen Haken wird der Text auf 50 Zeichen verkürzt, um in die Formularerstellung übernommen werden zu können.

Text Eingabe des vollständigen Kurztextes.

Linkbündige Formatierung beim Ausdruck als Formularkurztext
Wird dieser Text als Formularabschlusstext benutzt kann zwischen einer Linksbündigen Formatierung (Schalter gesetzt) und der Standardformatierung (Startposition mit der Textzeile gewählt werden.

Textvariablen Der Kurztext kann zur Laufzeit mit Hilfe von Textvariablen formatiert werden.


Mahntexte

Hier können Sie Standardtexte eintragen, die Sie bei der Erstellung von Mahnungen immer wieder brauchen werden. Wenn Sie im Menü Zahlungen, Kundenmahnung eine Mahnung erstellen wollen, können Sie diese Standardtexte übernehmen. Wenn Sie dort auf Mahnungen drucken F2 geklickt haben erscheint ein Feld, indem Sie die spezifischen Mahntexte übernehmen können durch anklicken des Symbols Mahntexte F4.

Übersicht

Auf der Übersichtsseite können Sie sich einen Überblick der vorhandenen Mahntexte verschaffen.
Sie können einen Mahntext nach der Nummer (d.h. der Kurzbezeichnung) suchen, klicken Sie dazu auf das Symbol Suchen+ und geben Sie die Nr. im erscheinenden weißen Suchfeld ein, drücken Sie dann auf die Enter-Taste.
Sie können sich die Übersichtsseite ausdrucken lassen, indem Sie auf Druck F6 klicken.

Kurzname Kurzbezeichnung der Mahnung.

Info Kurzinformation zum Inhalt der Mahnung.

Eingabe

Auf der Eingabeseite können Sie Standardtexte für die Mahnungen erstellen und verändern.
Wollen Sie einen neuen Mahntext eingeben, klicken Sie bitte auf Neu Einf
Wollen Sie einen schon eingegebenen Text korrigieren, klicken Sie bitte auf Korrektur¿ und korrigieren Sie entsprechend.
Wollen Sie einen Eintrag vollständig löschen, klicken Sie bitte auf das Symbol Löschen.
Speichern Sie Ihre Eingabe, indem Sie auf das Symbol Speichern F2 klicken.

Kurzname Kurzbezeichnung der Mahnung. Für jede Mahnstufe muss ein eigener Mahntext defniert werden. Die Mahntexte werden in Abhängigkeit der Mahnstufe im Modul Kunden - Mahnungen an die entsprechenden Saldeninformationen angehängt.

Info Kurzinformation zum Inhalt der Mahnung.

Text bearbeiten Klicken Sie auf dieses Symbol, um den vollständigen Mahntext zu bearbeiten.


Textschablonen Korrespondenz

Hier können Sie Standardtexte eintragen, die Sie zur Abwicklung Ihrer Geschäftskorrespondenz häufig benötigen.
Sie können die Standardtexte übernehmen, wenn Sie Korrespondenzen im Menü Adressen - Kundenstammdaten oder Lieferantenstammdaten oder Mitarbeiter bearbeiten.
Die Korrespondenzen bearbeitet man dort über das Anklicken des Symbols Extra F10 ->.Korrespondenz. Dort kann man auf der Eingabeseite eine Schablone übernehmen durch anklicken des Symbols Schablone F4.

Übersicht

Auf der Übersichtsseite können Sie sich einen Überblick über die vorhandenen Korrespondenztexte verschaffen.
Sie können einen Korrespondenztext nach der Nummer (d.h. der Kurzbezeichnung) suchen, klicken Sie dazu auf das Symbol Suchen+ und geben Sie die Nr. im erscheinenden weißen Suchfeld ein, drücken Sie dann auf die Enter-Taste.
Sie können sich die Übersichtsseite ausdrucken lassen, indem Sie auf Druck F6 klicken.

Kurzname Kurzbezeichnung der Korrespondenzart. Jeder Kurzname darf nur einmal vorhanden sein.

Info Eindeutig, verständliche Information zur Korrespondenzart.

Eingabe

Auf der Eingabeseite können Sie Standardtexte für die Korrespondenzen erstellen und verändern.
Wollen Sie einen neuen Korrespondenztext eingeben, klicken Sie bitte auf Neu Einf

Wollen Sie einen schon eingegebenen Text korrigieren, klicken Sie bitte auf Korrektur¿ und korrigieren Sie entsprechend.

Wollen Sie einen Eintrag vollständig löschen, klicken Sie bitte auf das Symbol Löschen
Speichern Sie Ihre Eingabe, indem Sie auf das Symbol Speichern F2 klicken.

Kurzname Kurzbezeichnung der Korrespondenzart.

Info Eindeutig, verständliche Information zur Korrespondenzart.


Etikettenschablonen

Hier können Sie Standardetikettenparameter eingeben, um den Etikettenausdruck aus den Menü Waren, Artikelverwaltung oder Adressen; Kunden- bzw. Lieferantenstammdaten oder Aufträge, Auftragsbearbeitung, Speditionsetikett zu ermöglichen.

Übersicht

Auf der Übersichtsseite können Sie sich einen Überblick über die vorhandenen Etikettenschablonen verschaffen.
Sie können eine Etikettenschablone nach der Nummer (d.h. der Kurzbezeichnung) suchen, klicken Sie dazu auf das Symbol Suchen+ und geben Sie die Nr. im erscheinenden weißen Suchfeld ein, drücken Sie dann auf die Enter-Taste.
Sie können sich die Übersichtsseite ausdrucken lassen, indem Sie auf Druck F6 klicken.

Kurzname Eindeutiger Name unter dem die Etikettenschablone abgelegt wird.

Info Infozeile zur Etikettenbeschreibung.

Eingabe

Auf der Eingabeseite können Sie Vorgaben für die Etiketten erstellen und verändern.
Wollen Sie einen neues Etikettenformat eingeben, klicken Sie bitte auf Neu Einf
Wollen Sie ein schon eingegebenes Format korrigieren, klicken Sie bitte auf Korrektur¿ und korrigieren Sie entsprechend.
Wollen Sie einen Eintrag vollständig löschen, klicken Sie bitte auf das Symbol Löschen.
Speichern Sie Ihre Eingabe, indem Sie auf das Symbol Speichern F2 klicken.

Kurzname Eindeutiger Name unter dem die Etikettenschablone abgelegt wird.

Info Infozeile zur Etikettenbeschreibung.

Etikettendrucker Hier kann ein Standarddrucker als Etikettendrucker für diese Schablone definiert werden (Drucker F4).

Schablone für Nadeldrucker Ist das Häkchen gesetzt, versucht das Programm eine spezielle Formatierung für Nadeldrucker an den Drucker zu senden. Dieses geht allerdings nur mit Nadeldruckertreibern, die es erlauben einen variablen Zeilenvorschub zu verarbeiten. Sollte Ihr Druckertreiber das nicht ermöglichen verwenden Sie als Nadeldruckertreiber den Windows -Standard -Textdateidrucker. Dieses ermöglicht allerdings keine Formatierungen in der Etikettenschablone. Bei Verwendung von DINA4 Etiketten darf das Häkchen nicht gesetzt sein.

mm Seitenhöhe Gilt nur bei Etikettendruck mit Nadeldruckern. Abstand zwischen den Perforationen in mm.

mm Seitenbreite Gilt nur bei Etikettendruck mit Nadeldruckern. Blattbreite in mm.

Anz. Etiketten Horizontal Anzahl der Etiketten pro Blatt-Zeile.

Anz. Etiketten Vertikal Anzahl der Etiketten pro Blatt-Spalte.

Anz. Etiketten Vertikal Anzahl der Etiketten pro Blatt-Spalte.

Etikettenbreite pro Einzeletikett
Breite in mm des einzelnen Etikettes.

Etikettenhöhe pro Einzeletikett
Höhe in mm des einzelnen Etikettes.

Horizontaler Abstand Abstand (mm) in der Blattbreite zwischen 2 benachbarten Etiketten. Also zwischen dem linken Rand des 1.Etikettes und dem linken Rand des 2 Etikettes.

Vertikaler Abstand Abstand (mm) in der Blatthöhe zwischen 2 benachbarten Etiketten. Also zwischen dem oberen Rand des 1.Etikettes und dem oberen Rand des 2 Etikettes.

Oberer Rand Oberer Rand zwischen dem Blattanfang und dem 1.Etikett.

Linker Rand Linker Rand zwischen dem Blattanfang und dem 1. Etikett.

Schablone bearbeiten Ruft die integrierte Textverarbeitung auf, um das Etikett einzugeben. Das Eingabefeld ist durch die eingegebene Etikettenbreite und -höhe begrenzt.

Testdruck Etikett Es wird ein Probeausdruck einiger Etiketten vorgenommen.


Vorgabeeinstellung Formulardruck

In diesem Menü können Sie Rahmen -Vorgaben für den Formulardruck definieren (Bestellung .. Rechnung). Bei Druck der entsprechenden Formulare werden die hier erstellten Vorgabeeinstellungen übernommen.

Übersicht

Auf der Übersichtsseite können Sie die Formulararten überblicken.
Sie können eine Formularart nach der Nummer (d.h. der Kurzbezeichnung) suchen, klicken Sie dazu auf das Symbol Suchen+ und geben Sie die Nr. im erscheinenden weißen Suchfeld ein, drücken Sie dann auf die Enter-Taste.

Nr. Nummernbezeichnung.

Formular Formularbezeichnung.

Fußtext 1 -2, -3 Kurztextname.

Zahlungsziel Zahlungszielname.

Ausdruck mit Zahlungsziel Setzen Sie in diesem oder den folgenden Feldern ein Häkchen, wenn die Druckoption ausgeführt werden soll.

Eingabe

Auf der Eingabeseite, können Sie neue Vorgabetexte einfügen oder alte bearbeiten.
Wollen Sie eine neuen Formularart eingeben, klicken Sie bitte auf Neu Einf.

Wollen Sie einen schon eingegebenen Text korrigieren, klicken Sie bitte auf Korrektur¿ und korrigieren Sie entsprechend.

Wollen Sie einen Eintrag vollständig löschen, klicken Sie bitte auf das Symbol Löschen StrEntf.

Ident.-Nr. Nummernbezeichnung des Vorgabetextes.

Vorgabedrucker Ist hier ein Drucker definiert wird dieser beim Ausdruck vorgeschlagen.

Anzahl der Ausdrucke Anzahl der Ausdrucke pro Formular. Bs: Für Rechnungen benötigen Sie 5 Ausdrucke. Eingabe: 5

Fußtext 1, -2, -3 Kurztextname zum Druck in der Fußzeile eines Blattes. Dort können Sie standardmäßig bestimmte Kurztexte eingeben. Klicken Sie dazu in das Feld, anschließend auf das erscheinende Symbol Kurztexte F4 und übernehmen Sie einen Kurztext.

Zahlungsziel Zahlungszielname aus der Zahlungszieldatei. Klicken Sie dazu in das Feld, anschließend auf das erscheinende Symbol Zahlungsziele F4 und übernehmen Sie ein Zahlungsziel. Das Zahlungsziel dient als Vorgabe für den Formulardruck und wird für alle Kunden oder Lieferanten benutzt für die individuelles Zahlungsziel zugeordnet ist.

Bei abweichender Lieferadresse Rechnungsanschrift
ins Anschriftenfeld setzen Bei gesetztem Hacken wird bei Lieferscheindruck die Rechnungsanschrift in das Anschriftenfeld gedruckt. Als Vorgabe wird bei vorhandener abweichendender Lieferadresse und Lieferscheindruck immer die abw. Lieferadressen in das Anschriftenfeld gesetzt.

Ausdruck mit Zahlungsziel Zahlungsziel wird gedruckt

Ausdruck mit Frankatur Versandbedingungen werden gedruckt.

Ausdruck mit Liefertermin Liefertermin wird mit ausgedruckt.

Ausdruck mit Umsatzsteuer Umsatz-Steuer –ID bei Auslandskunden gedruckt.

Ausdruck mit Gesamtgewichtsangabe
Druckt das Gesamtgewicht pro Lieferung mit aus. Vorraussetzung: In der Artikeldatei muss eine korrekte Gewichtsangabe pro Artikel und Verkaufseinheit eingetragen sein.
Ausdruck mit Kundenartikelnummern
Bei aktiviertem Schalter werden automatisch Kundenspezifische Artikelnummern und Texte mit ausgedruckt. Die Eingabe der Kundenspezifischen Artikelnummern erfolgen über das Modul Adressen - Kunden - F10 - Kontrakte.

Ausdruck mit Kopfzeile Druckt die unter Systemeinstellung -Systemdaten – Formulardesign  eingebene Kopfzeile auf das ensprechende Formular.

Ausdruck mit Firmenlogo Druckt das unter Systemeinstellung – Systemdaten – Formulardesign eingebene Firmenlogo auf das ensprechende Formular.

Ausdruck mit Fensterbriefleiste
Druckt die unter Systemeinstellung – Systemdaten – Formulardesign eingebene Fensterbriefleiste auf das ensprechende Formular.

Ausdruck mit Fußzeile Druckt die unter Systemeinstellung – Systemdaten – Formulardesign eingebene Fußzeile auf das ensprechende Formular.

Achtung: Bei Ausdruck über einen Faxdrucker (definert in Systemeinstellung, Systemdaten, Formularparameter) werden immer Kopfzeile, Logo, Anschriftenzeile und Fußzeile gedruckt.

Formulardruckdesgin 0= Formularnummernblock wird rechts neben dem Anschriftenfeld gedruckt. 1=Formularnummernblock wird nach dem Anschriftenblock gedruckt.

Drucke keine Anschrift ab 2. Seite
Bei aktiviertem Schalter wird beim Formulardruck ab der 2. Seite keine Anschriftenzeile gedruckt.

Mahntext 1. Mahnung .. 3 Mahnung
Dieser Text wird als Vorgabetext für den Mahnungsdruck benutzt.

Mahntext für Sammelmahnung
Werden Mahnungen für mehrere unterschiedliche Mahnstufen pro Kunde geschrieben wird dieser Text benutzt.

Zinsen % ab Mahnstufe Zinssatz in % die ab im Feld ab Mahnstufe eingegebenen Mahnstufe berechnet werden.

Mahngebühren ab Mahnstufe
. Pauschale Mahngebühren pro Mahnung die ab Mahnstufe berechnet werden.


Gruppen

Branchen

Abteilungen

Kunden-/ Lieferatenkriterien

Persönliche Einstufungen

Firmengruppe

Lager

Warengruppen

Zugriffsberechtigungen


Branchen

Branchen sind Wirtschafts- oder Geschäftszweige z.B. Großhandel, Fachmarkt, Ingenieurbüro. Hier können Sie bestimmten Branchen eine Nummer zuweisen. Die Brancheneinteilung benötigen Sie im Menü Adressen, Kunden-, oder Lieferantenstammdaten.
Dort klicken Sie auf der Eingabeseite auf das leere Feld Branche, es erscheint am unteren Bildrand das Symbol Branchen F4. Klicken Sie darauf und übernehmen Sie eine Branche.

Übersicht

Auf der Übersichtsseite können Sie sich einen Überblick über die vorhandenen Branchen verschaffen.
Sie können eine Branche nach der Nummernbezeichnung suchen, klicken Sie dazu auf das Symbol Suchen+ und geben Sie die Nr. im erscheinenden weißen Suchfeld ein, drücken Sie dann auf die Enter-Taste.
Sie können sich die Übersichtsseite ausdrucken lassen, indem Sie auf Druck F6 klicken.

Nr. Nummernbezeichnung (eine Nummer immer nur einmal vergeben).

Name Vollständige Branchenbezeichnung.

Eingabe

Auf der Eingabeseite können Sie Nummernzuordnung für die Branchen erstellen und verändern.

Wollen Sie eine neue Branche eingeben, klicken Sie bitte auf Neu Einf

Wollen Sie einen schon eingegebene Text korrigieren, klicken Sie bitte auf Korrektur¿ und korrigieren Sie entsprechend.

Wollen Sie einen Eintrag vollständig löschen, klicken Sie bitte auf das Symbol Löschen.
Speichern Sie Ihre Eingabe, indem Sie auf das Symbol Speichern F2 klicken.

Ident.-Nr. Nummernbezeichnung (eine Nummer immer nur einmal vergeben).

Name Vollständige Branchenbezeichnung.

leeres Feld Raum für zusätzliche Informationen.


Abteilungen

Hiermit sind Abteilungen innerhalb einer Firma gemeint (z.B. Buchhaltung). Sie können den einzelnen Abteilungen eine Nummer zuweisen. Diese Nummernzuordnung benötigen Sie im Menü Adressen, Kunden- oder Lieferantenstammdaten.
Dort klicken Sie auf der Eingabeseite auf das leere Feld Abteilungen, es erscheint am unteren Bildrand das Symbol Abteilungen F4. Klicken Sie darauf und übernehmen Sie eine Abteilung.

Übersicht

Auf der Übersichtsseite können Sie die Abteilungen überblicken.
Sie können eine Abteilung nach der Nummer (d.h. der Kurzbezeichnung) suchen, klicken Sie dazu auf das Symbol Suchen+ und geben Sie die Nr. im erscheinenden weißen Suchfeld ein, drücken Sie dann auf die Enter-Taste.

Nr. Nummerbezeichnung der Abteilung.
Name vollständige Abteilungsbezeichnung.

Eingabe

Auf der Eingabeseite, können Sie neue Abteilungen einfügen oder alte bearbeiten.
Wollen Sie eine neue Abteilung eingeben, klicken Sie bitte auf Neu Einf.

Wollen Sie einen schon eingegebenen Text korrigieren, klicken Sie bitte auf Korrektur¿ und korrigieren Sie entsprechend.

Wollen Sie einen Eintrag vollständig löschen, klicken Sie bitte auf das Symbol Löschen StrEntf.

Ident.-Nr. Nummernbezeichnung (Jede Nr. kann nur einmal vergeben werden).

Name vollständige Abteilungsbezeichnung.

leeres Feld Raum für zusätzliche Informationen.

Speichern Sie Ihre Eingabe, indem Sie auf das Symbol Speichern F2 klicken.


Kriterien

Mit Hilfe dieser Option können Sie Kunden und Lieferanten in bestimmte, für Sie wichtige Kriterien einteilen; z.B. Kunden/Lieferanten mit einem bestimmten Jahresumsatz, Neukunde.
Sie können dem von Ihnen gesetzten Kriterium eine Nummer zuweisen, die Sie im Menü Adressen, Kunden- oder Lieferantenstammdaten. benötigen.
Dort klicken Sie auf der Eingabeseite auf das leere Feld Kriterien, es erscheint am unteren Bildrand das Symbol Kriterien F4. Klicken Sie darauf und übernehmen Sie ein Kriterium.

Übersicht

Auf der Übersichtsseite können Sie die Kriterien überblicken.
Sie können einen Kurztext nach der Nummer (d.h. der Kurzbezeichnung) suchen, klicken Sie dazu auf das Symbol Suchen+ und geben Sie die Nr. im erscheinenden weißen Suchfeld ein, drücken Sie dann auf die Enter-Taste.

Nr. Nummernzuordnung zu einem Kriterium.

Kriterium Einstufung eines Kunden/Lieferanten in eine, von Ihnen bestimmte Gruppe.

Eingabe

Auf der Eingabeseite, können Sie neue Kriterien einfügen oder alte bearbeiten.
Wollen Sie ein neues Kriterium eingeben, klicken Sie bitte auf Neu Einf.
Wollen Sie einen schon eingegebenen Text korrigieren, klicken Sie bitte auf Korrektur¿ und korrigieren Sie entsprechend.

Wollen Sie einen Eintrag vollständig löschen, klicken Sie bitte auf das Symbol Löschen StrEntf.
Speichern Sie Ihre Eingabe, indem Sie auf das Symbol Speichern F2 klicken.

Ident.Nr. Nummernbezeichnung des Kriteriums (jede Nummer darf nur einmal vergeben werden.

Kriterium Einstufung eines Kunden/Lieferanten in eine, von Ihnen bestimmte Gruppe. Sie können Ihre Kriterien selbst definieren, ein für Sie wichtiges Kriterium kann eben die Jahresumsatzsumme sein.

leeres Feld Raum für zusätzliche Informationen.


Persönliche Einstufungen

Die persönliche Einstufung der Ansprechpartner ist eine Einstufung bezogen auf ihren Aufgabenbereich, z.B. Abteilungsleiter, Sekretariat. Hier weisen Sie den unterschiedlichen Einstufungen bestimmte Nummern zu.
Wenn Sie bestimmte Ansprechpartner bei einem Kunden/Lieferanten haben, können Sie die Ansprechpartner eintragen im Menü Adressen Kunden- oder Lieferantenstammdaten, Extras F10, Ansprechpartner eintragen. Dort müssen Sie auch die persönliche Einstufung des Ansprechpartners eintragen. Klicken Sie auf der Eingabeseite auf das leere Feld persönliche Einstufung, es erscheint auf der unteren Menüleiste ein Symbol per. Einstufung F4 und übernehmen Sie anschließend eine Einstufung.

Übersicht
Auf der Übersichtsseite können Sie die Einstufungen überblicken.
Sie können eine Einstufung nach der Nummer (d.h. der Kurzbezeichnung) suchen, klicken Sie dazu auf das Symbol Suchen+ und geben Sie die Nr. im erscheinenden weißen Suchfeld ein, drücken Sie dann auf die Enter-Taste.

Nr. Nummernbezeichnung der persönlichen Einstufung.

Name Namensbezeichnung der Einstufung.

Eingabe

Auf der Eingabeseite, können Sie neue persönliche Einstufungen einfügen oder alte bearbeiten.
Wollen Sie einen neue Einstufung eingeben, klicken Sie bitte auf Neu Einf.
Wollen Sie einen schon eingegebenen Text korrigieren, klicken Sie bitte auf Korrektur¿ und korrigieren Sie entsprechend.
Wollen Sie einen Eintrag vollständig löschen, klicken Sie bitte auf das Symbol Löschen StrEntf.

Speichern Sie Ihre Eingabe, indem Sie auf das Symbol Speichern F2 klicken.

Ident.-Nr. Nummernbezeichnung der persönlichen Einstufung (jede Nummer darf nur einmal vergeben werden.

Name Namensbezeichnung der Einstufung.

leeres Feld Raum für zusätzliche Informationen.


Firmengruppen

Übersicht

Firmengruppen sind selbständig auf eigene Rechnung arbeitende Firmenteile, bzw. Konzernteile.
Auf der Übersichtsseite können Sie die Firmengruppe überblicken.
Sie können einen Kurztext nach der Nummer (d.h. der Kurzbezeichnung) suchen, klicken Sie dazu auf das Symbol Suchen+ und geben Sie die Nr. im erscheinenden weißen Suchfeld ein, drücken Sie dann auf die Enter-Taste.

Nr. Nummernbezeichnung einer Firmengruppe.
Name Namensbezeichnung einer Firmengruppe.

Eingabe
Auf der Eingabeseite können Sie neue Firmengruppen einfügen oder alte bearbeiten.
Wollen Sie eine neue Firmengruppe eingeben, klicken Sie bitte auf Neu Einf

Wollen Sie einen schon eingegebenen Text korrigieren, klicken Sie bitte auf Korrektur¿ und korrigieren Sie entsprechend.

Wollen Sie einen Eintrag vollständig löschen, klicken Sie bitte auf das Symbol Löschen StrEntf.

Ident.-Nr. Nummernbezeichnung einer Firmengruppe. Jede Nummer darf nur einmal vergeben werden.
Name Namesbezeichnung der Firmengruppe.
leere Felder Raum für zusätzliche Informationen.


Lager

Hier können Sie unterschiedliche Lager eingeben und diesem eine Nummer zuordnen.

Übersicht
Auf der Übersichtsseite können Sie die vorhandenen Lager überblicken.
Sie können ein Lager nach der Nummer suchen, klicken Sie dazu auf das Symbol Suchen+ und geben Sie die Nr. im erscheinenden weißen Suchfeld ein, drücken Sie dann auf die Enter-Taste.

Nr. Nummernbezeichnung des Lagers.

Kurzname Kurzbezeichnung des Lagers.

Name Vollständige Namensbezeichnung des Lagers . Am unterem Bildrand wird die Adresse des Lagers angezeigt.

Eingabe
Auf der Eingabeseite, können Sie neue Lager einfügen oder alte bearbeiten.
Wollen Sie ein neues Lager eingeben, klicken Sie bitte auf Neu Einf
Wollen Sie einen schon eingegebenen Text korrigieren, klicken Sie bitte auf Korrektur¿ und korrigieren Sie entsprechend.
Wollen Sie einen Eintrag vollständig löschen, klicken Sie bitte auf das Symbol Löschen StrEntf.

Lager-Nr. Nummernbezeichnung des Lagers.

Kurzname Kurzbezeichnung des Lagers.

Name Vollständige Namensbezeichnung des Lagers . Am unterem Bildrand wird die Adresse des Lagers angezeigt.

Anschrift Adresse des Lagers.


Warengruppen

Eine Warengruppe ist eine Einteilung bestimmter Artikel unter einen gemeinsamen Oberbegriff.
Jeder Warengruppe wird eine Nummer zugeordnet Jede Nummer darf nur einmal vergeben werden. Die Zuordnung der Warengruppe benötigen Sie im Menü Waren, Artikelverwaltung, Eingabe. Klicken Sie auf das leere Feld Warengruppe, dann erscheint am unteren Bildrand das Symbol Warengruppe F4. Klicken Sie dieses an und übernehmen Sie eine Warengruppe.

Eingabe

Auf der Übersichtsseite können Sie die Warengruppen überblicken.
Sie können eine Warengruppe nach der Nummer (d.h. der Kurzbezeichnung) suchen, klicken Sie dazu auf das Symbol Suchen+ und geben Sie die Nr. im erscheinenden weißen Suchfeld ein, drücken Sie dann auf die Enter-Taste.

Nr. Nummernbezeichnung der Warengruppe.

Name Namensbezeichnung der Warengruppe.

Material Klicken Sie dieses Feld an, wenn die Warengruppe Gegenstände (Material) enthält.

Lohn Klicken Sie dieses Feld an, wenn die Warengruppe Arbeitsleistungen enthält.

Eingabe
Auf der Eingabeseite, können Sie neue Warengruppen einfügen oder alte bearbeiten.
Wollen Sie einen neuen Kurztext eingeben, klicken Sie bitte auf Neu Einf.
Wollen Sie einen schon eingegebenen Text korrigieren, klicken Sie bitte auf Korrektur¿ und korrigieren Sie entsprechend.
Wollen Sie einen Eintrag vollständig löschen, klicken Sie bitte auf das Symbol Löschen StrEntf.

Ident.-Nr. Nummernbezeichnung der Warengruppe. Jede Nummer darf nur einmal vergeben werden.

Name Namensbezeichnung der Warengruppe.

Material Klicken Sie dieses Feld an, wenn die Warengruppe Gegenstände (Material) enthält.

Lohn Klicken Sie dieses Feld an, wenn die Warengruppe Arbeitsleistungen enthält.

VK-1 Rabatt Hier können Sie für eine Warengruppe einen pauschalen Rabatt vergeben. D.h. alle Artikel in dieser Warengruppe erhalten diesen Rabatt. Im Menü Waren Artikelverwaltung können Sie den Artikel Preise zuordnen. Haben Sie einen Warengruppenrabatt vergeben unter der ein Artikel fällt, dann wird im Feld VK-1 (dem Standardpreis) als zusätzliche Information hinzugefügt, daß bei diesem Artikel ein Warengruppenrabatt vergeben werden kann. Der Preis mit Warengruppenrabatt wird dahinter angegeben. Der Warengruppenrabatt wird bei einem Kunden aber nur dann gewährt, wenn im Menü Adressen, Kunden, Zahlung im Feld VK-Preis Nr die Nr. 4 (Standardpreis + Warengruppenrabatt) eingetragen ist. Wird ein Auftrag im Menü erstellt im Menü Aufträge, Auftragsbearbeitung, so erstellen Sie eine Artikelliste auf der Inhaltsseite. Sie können die Artikel mittels dem Symbol Artikel F4 übernehmen, dann wird der Artikel mit dem Preis und den Rabatten eingetragen.

Artikel EK-VK 1, Artikel EK-VK 2, Artikel EK-VK 3
Hier können Aufschlagfaktoren eingeben werden. Bei gesetztem Hacken wird beim Wareneingang automatisch der Verkaufspreis aufgrund des Einkaufspreises neu berechnet.

Info Raum für zusätzliche Kurzinfos.


Zugriffsberechtigungen

Auf dieser Seite können Sie bestimmen welche Funktionen dieses Programmes Ihre Mitarbeiter ausführen dürfen. Sie können unterschiedlichen Mitarbeitern unterschiedliche Zugriffsberechtigungen geben.
Das Programm arbeitet Zugriffsgruppen orientiert.
Sie haben maximal 20 verschiedene Zugriffsgruppen zu Verfügung.
Jeder Zugriffsgruppe können eigene Rechte zugewiesen werden.
Jedem Mitarbeiter wird im Modul Adressen – Mitarbeiter  eine Zugriffsgruppe zugeordnet.

Übersicht
Auf der Übersichtsseite können Sie die Zugriffsberechtigungen überblicken, aber auch neu setzen.
Neu setzen können Sie die Zugriffsberechtigung durch Anklicken des Symbols Eingabe ¿.
Links sind die Programmpunkte angegeben für die Sie Zugriffsberechtigungen vergeben können. Rechts stehen Zahlen in einer Tabelle. In der obersten Leiste der Tabelle stehen nach der Reiche aufgelistete Zahlen von 1-20, dass sind die einzelnen Mitarbeitergruppen. Sie können Ihre Mitarbeiter in 20 verschiedene Gruppen unterteilen, z.B. Mitarbeiter des Einkaufs -Gruppe 4 oder Mitarbeiter des Verkaufs - Gruppe 4.
Dann können Sie den Gruppen in den jeweiligen Spalten eine Berechtigung zuweisen. Klicken Sie dazu vorher auf das Symbol Eingabe¿.
Sie könne die Nummern 0, 1, 2, 3, zuweisen.

0 Kein Zugriff auf die Daten.

1 Die Daten dürfen nur gelesen werden.

2 De Daten dürfen neu eingeben, korrigiert und gedruckt werden.

3 Es ist alles erlaubt, die Daten dürfen auch gelöscht werden.

Sie können einen Menütext des Programmes nach der (ID-)Nummer (d.h. der Kurzbezeichnung) suchen, klicken Sie dazu auf das Symbol Suchen+ und geben Sie die Nummer im erscheinenden weißen Suchfeld ein, drücken Sie dann auf die Enter-Taste.

ID Nummernbezeichnung des Menüpunktes.

Menütext Textbezeichnung des Menütextes.

1..20 Zugriffsgruppen für Mitarbeiter.
In der obersten Leiste der Tabelle stehen nach der Reiche aufgelistete Zahlen von 1- 20, daß sind die einzelnen Mitarbeitergruppen. Sie können Ihre Mitarbeiter in 20 verschiedene Gruppen unterteilen, z.B. Mitarbeiter des Einkaufs -Gruppe 4 oder Mitarbeiter des Verkaufs - Gruppe 4. Dann können Sie den Gruppen in den jeweiligen Spalten eine Berechtigung zuweisen. Klicken Sie dazu vorher auf das Symbol Eingabe. Sie könne die Nummern 0, 1, 2, 3, zuweisen. 0 = kein Zugriff auf die Daten 1 = die Daten dürfen nur gelesen werden 2 = die Daten dürfen neu eingeben, korriegiert und gedruckt werden 3 = es ist alles erlaubt, die Daten dürfen auch gelöscht werden.

Eingabe

Auf der Eingabeseite, können Sie neue Menüpunkte einfügen oder alte bearbeiten.
Wollen Sie einen neuen Menüpunkt eingeben, klicken Sie bitte auf Neu Einf.

Wollen Sie einen schon eingegebenen Text korrigieren, klicken Sie bitte auf Korrektur¿ und korrigieren Sie entsprechend.

Wollen Sie einen Eintrag vollständig löschen, klicken Sie bitte auf das Symbol Löschen StrEntf.

Ident. Nr. ID der Übersichtsseite. Nummernbezeichnung des Menüpunktes.

Name Name des Menüpunktes.


Systemdaten

Formulardesign Definition eines Formularlayouts

Formularparameter Aktuelle Formularnummern.

Steuerparameter Mehrwertsteuersätze, Erlöskonten.

Vorgabe-Faktoren Diverse globale Einstellungen.


Formulardesign

Im Formulardesign werden die Briefkopfangaben definiert. Im Modul System-> Systemeinstellungen -> Kurztexte -> Vorgabeeinstellungen Formulardruck können Sie dann für die jeweiligen Formulardruckarten definieren ob die hier gemachten Angaben mit ausgedruckt werden.

Obere Texteingabe Eingabe eines Briefkopfes

(links oben) mm vom linken Blattrand
Linker Blattrand absolut in mm.

(links oben) mm vom oberen Blattrand
Startposition der Fensterbriefleiste (Eigene Absenderangaben im Adressfeld)

Fensterbriefleiste Text der in der Fensterbriefleiste erscheint.

Adressfenster rechtsbündig Bei aktiviertem Schalter wird beim Formulardruck das Adressfenster rechts ausgedruckt (Version Schweiz).

(Bildmitte) mm vom linken Blattrand
Linker Rand für das Firmenlogo in mm

(rechts oben) mm vom oberen Blattrand
Oberer Rand für das Firmenlogo in mm.
Unterer Rand für das Firmenlogo im mm.

(rechts unten) mm vom linken Blattrand
Rechter Rand für das Firmenlogo in mm.
Abstandsangabe für das Firmenlogo vom linken Blattrand.
Das Firmenlogo können Sie einfügen, indem Sie vorher auf Korrektur ¿ klicken. Es erscheint ein Symbol Lade Bild, klicken Sie dieses und importieren Sie ein Bild.

(links unten) mm Höhe vom unterem Blattrand
Abstandsangabe für den Fußzeilentext vom unteren Blattrand. Der Fußzeilentext wird im untersten, weißen Feld eingegeben.

Fußzeile Fußzeilen

Lade Bild Lädt ein Bild im BMP-Format ein. Dieses Bild kann beim Formulardruck ausgdruckt werden. Das Bild wird vor jedem Text gedruckt so dass ein Wasserzeichendruck bei entsprechender Bildvorlage möglich ist.


Formularparamter

Formularparameter

In diesem Feld werden die aktuellen Formularnummern definiert. Eine Formularnummer wird nach jedem Druckvorgang automatisch um 1 erhöht.
Ausnahme: Probedruck, Bildschirmdruck oder Druck auf einen Faxdrucker. Bei diesen Ausdruckformen wird keine Formularnummer erhöht und keine Buchung vorgenommen.

Formularbezeichnung In der obersten Zeile lesen Sie die Formularbezeichnung.

Rechnung / Gutschrift Aktuelle Rechnungs- / Gutschriftsnummer. Wird beim Ausdruck automatisch erhöht.

Bestellung Aktuelle Bestellnummer für das Modul Waren, Bestellbearbeitung Lieferant.

Wareneingang Aktuelle Wareneingangsnummer für das Modul Zahlung, Rechnungseingang Lieferant.

Elektronische Versanddienste
Das Progamm erlaubt den Ausdruck über elektronische Versanddienste wie Fax oder Internet-Briefdruck.
Die Einträge entnehmen Sie bitte aus der Dokumentation Ihres Anbieters.

Fax Name des Faxdruckers.
Prefix Einleitungssequenz um die Faxnummer zu übertragen.
Suffix Abschlussequenz um das Ende der Faxnummer zu definieren.
Buchen Bei aktiviertem Schalter wird das Formular gebucht.
Lokaler Druckername Zusätzlicher Druck auf einen lokalen Drucker.
Anzahl der Ausdrucke Anzahl der Ausdruck auf dem lokalen Drucker.


Steuerparameter

Steuerparameter / Währungen

Im Menü Steuerparameter / Währungen können Sie die Vorgaben für die Preise-Seite im Menü Waren, Artikelverwaltung eintragen. Wollen Sie einen Eintrag korrigieren klicken Sie bitten vorher auf Korrektur¿.

Steuerschlüssel Hinter dem Steuerschlüssel verbirgt sich immer ein bestimmter Mehrwertsteuersatz. Der Mehrwertsteuerschlüssel wird auf der Artikelverwaltung, Preise-Seite und in der Auftrgagsverwaltung benötigt..

Mehrwertsteuersatz Hier definieren Sie zu dem jeweiligem Steuerschlüssel den jeweiligen Mehrwertsteuersatz.

Schweizer Version Bei aktiviertem Schalter werden die Endbeträge beim Kundenformulardruck nach folgender Formel gerundet:
10,10 à 10,11
10,12 .. 10,15 à 10,15
10,16 .. 10,19 à 10,20

Altteilsteuersatz Hier wird der Prozentsatz für Altteilsteuerpflichtige Artikel eingeben. Im Menü Artikelverwaltung, Preise Seite setzen Sie dann ein Häkchen, um einen Altteilsteuersatz zu bejahen (optional).

Erlöskonto zur Fibu-Übergabe
Standard-Erlöskonto zur optionalen Fibu - Übergabe.

Geschäftsjahr Aktuelles Geschäftsjahr. Wird automatisch bei Jahreswechsel gesetzt.

Datumsformat 1..4 Defintion für die Datumsformatierung. Vorgabe ist 4 TT.MM.JJ.

Eigene USt.-Id. Eigene Umsatzsteuer Identifiktionsnummer.

Benutzerverwaltung aktivieren
Ist dieser Schalter gesetzt wird beim nächsten Programmstart die Benutzerverwaltung aktiviert. Stellen Sie vor der Aktivierung der Benutzerverwaltung sicher, das die Zugriffsberechtigungen und die Mitarbeiter korrekt eingetragen sind.

Landeskennzeichen Landeskennzeichen für Ihr Land. Für Deutschland D,
für Österreich A . Das Landeskennzeichen dient zur automatisch postalisch richtigen Adressfromatierung.

Sprachmodul aktivieren Erlaubt bei gesetztem Schalter die Eingabe von Artikeln, Kurztexten, Mahnungen in diversen Sprachen und Ausdruckmöglich mit mehrsprachigen Ausdruckschablonen. Die mehrsprachigen Textkonstanten werden im Modul System -> Sprachen -> Sprachen -> F10 -> Sprachdefinition für Ausdrucke definiert.

Basis Hier definieren Sie ihre Basiswährung. Geben Sie den vollen Namen und die offizielle Kurzbezeichnung an. Die Basiswährung ist die Währung in der das Programm alle Preisangaben anzeigt.


Vorgabe - Faktoren

Hier können Sie Standardvorgaben defineren, die im Menü Artikelverwaltung Preise-Seite, Auftrag, Druck F6; Adressen, Kunden und Zahlung benötigen.

Artikel
Preiseinheitenberechnung per 100,Fläche ..
Wird dieser Schalter aktiviert können in der Artikeldatei Flächen und Preise per 100, oder Preise per 1000 eingeben werden.
Die Standardeinstellung in der Artikeldatei ist Preis pro Einheit.

max. 99 Lager Aktiviert die Multilagerversion. Nur sinnvoll wenn mehrere Aussenlager betrieben werden.

Brutto-Preiseingabe Erlaubt in der Artikeldatei die Eingabe von Verkaufspreisen incl. MwSt.

Staffelpreise Aktiviert in der Artikeldatei die Staffelpreiseingabefelder. Damit können verschiedene Artikelpreise pro Abnahmemenge defiiert werden.

Barcode-Nummern Aktiviert die Eingabe von Barcodenummern in der Artikeldatei.

Kontierung nach Artikel-Erlöskonten
Gruppiert bei einer optionalen Finanzbuchhaltungsübergabe die übergebenen Rechnungen nach Artikel-Erlöskontengruppen.

Auftragserstellung
Sammelrechnungen Aktiviert das optionale Sammelrechnungsmodul.

Kassenmodul Optionale Kassenmodulanbindung.

Auftragsschnellerfassung Aktiviert einen einen zusätzlichen Button in der direkt zur Auftragsneuanlage geht.

Auftragsdruck
Nachkommastellen Menge Sie können wählen, ob Sie bei Ihren Mengenangaben 2 oder 3 Stellen hinter dem Komma angeben wollen.

Nachkommastellen Einzelpreis
Sie können wählen, ob Sie bei Ihren Preisangaben 2 oder 3 Stellen hinter dem Komma angeben wollen.

Rabattzeile als Vorgabe Bei aktiviertem Schalter wird in der Auftragsverwaltung immer eine Rabatt-Spalte eingeblendet.

Auftragsunterkalkulation
Optional können für jede Auftragsposition Stücklisten oder eine Detailkalkulation hinterlegt werden.

Unterkalkulationsmengen buchen
Bucht bei aktivierter Auftragsunterkalkulation die Unterkalkulationsmengen beim Lieferscheindruck in der Artikeldatei.

Ordner Arbeitsaufträge / Packzettel
Macht in der Auftragsverwaltung den Ordner Arbeitsaufträge / Packzettel sichtbar.
Bei aktiviertem Schalter werden alle in der Auftragsverwaltung erzeugten Aufträge bei Packzetteldruck in diesen Ordner verschoben.

Keine Formularkopfzeile drucken
Bei aktiviertem Schalter wird keine Formularkopfzeile beim Formulardruck [Angebot - Rechnung] gedruckt [Art.-Nr. Bezeichnung Menge E-Preis Gesamt].

Keine Artikelnummer drucken ausser Pos und @
Bei aktiviertem Schalter wird keine Artikelnummer während des Formulardrucks gedruckt. Ausnahme: Eine Artikelnummer beginnt mit POS oder die Artikelnummer beginnt mit @ (@ wird nicht gedruckt).

Kunden
Kunden Warengruppenrabatte aktiv
Setzen Sie ein Häkchen, wenn Sie die Warengruppenrabatte für Ihre Kunden aktivieren wollen. Die Rabatte geben Sie im Menü Gruppen, Warengruppen ein. Außerdem müssen Sie im Menü Adressen, Kunden dem Kunden die Preisgruppe 4 zuordnen.

Kundenkontrakte aktiv Aktiviert / Deaktiviert das Modul Kundenkontrakt (Kundenspezifische Artikelpreise).

Letzen Verkauf im Kontrakt speichern
Aktiviert / Deaktiviert die automatische Speicherung des letzten Verkaufes als Kontrakt / Kundenspezifischen Preis.
Global
Globales Messagesystem aktiv
Aktiviert das Nachrichtenversandsystem. Der Zugriff erfolgt über die Tastenkombination Strg + F8.

Lieferanten Zahlung
Zahlungsausgang Lieferant
Hier geben Sie die Standardmaße für Ihre Scheckformulare in mm ein.


Konten

Zahlungsziele

Konten Zahlungsverkehr

Kreditinstitute


Konten Zahlungsverkehr

Hier weisen Sie Ihren Konten, die für einen Zahlungsverkehr bestimmt sind, eine Nummer zu.

Übersicht
Auf der Übersichtsseite können Sie die Vorgabekonten für den Zahlungsverkehr überblicken.
Sie können eine Kontenbezeichnung nach der Nummer (d.h. der Kurzbezeichnung) suchen, klicken Sie dazu auf das Symbol Suchen+ und geben Sie die Nr. im erscheinenden weißen Suchfeld ein, drücken Sie dann auf die Enter-Taste.

Nr. Nummerbezeichnung eines bestimmten Kontos.
Bezeichnung Vollständige Kontobezeichnung.

Eingabe

Auf der Eingabeseite, können Sie neue Vorgabekonten einfügen oder alte bearbeiten.
Wollen Sie ein neues Konto eingeben, klicken Sie bitte auf Neu Einf.
Wollen Sie einen schon eingegebenen Text korrigieren, klicken Sie bitte auf Korrektur¿ und korrigieren Sie entsprechend.
Wollen Sie einen Eintrag vollständig löschen, klicken Sie bitte auf das Symbol Löschen StrEntf.

Ident.Nr. Nummernkurzbezeichnung des Kontos.

Kontobezeichnung Kontoname.

leere Felder Raum für zusätzliche Infos.


Zahlungsziele

Hier definieren Sie Zahlungsfristen die Sie bei Ihren Rechnungserstellungen immer wieder benötigen. Die Zahlungszielzuordnung benötigen Sie im Menü Aufträge, Rechnungen, Druck F6, Rechnungen.

Übersicht
Auf der Übersichtsseite können Sie die Zahlungsziele überblicken.
Sie können ein Zahlungsziel nach der Nummer (d.h. der Kurzbezeichnung) suchen, klicken Sie dazu auf das Symbol Suchen+ und geben Sie die Nr. im erscheinenden weißen Suchfeld ein, drücken Sie dann auf die Enter-Taste.

Nr Nummernbezeichnung der Zahlungsziele.

Text Vollständiger Zahlungszieltext.

Skontotage Zeitraum in dem ein Skonto gewährt wird.

Skonto Skonto in %.

Tage Netto Netto-Tage.

Eingabe

Auf der Eingabeseite, können Sie neue Zahlungsziele einfügen oder alte bearbeiten.
Wollen Sie ein neues Zahlungsziel eingeben, klicken Sie bitte auf Neu Einf
Wollen Sie einen schon eingegebenen Text korrigieren, klicken Sie bitte auf Korrektur¿ und korrigieren Sie entsprechend.
Wollen Sie einen Eintrag vollständig löschen, klicken Sie bitte auf das Symbol Löschen StrEntf.

Ident. Nr. Kennummer einer bestimmten Zahlungszieleingabe.

Text Text des Zahlungszieles.

Skontoabzug Prozentangabe des möglichen Skontos.

innerhalb Zeitraumangabe in der der Skonto gewährt wird.

Netto nach Netto-Zahlungstage.

Zahlart Überweisung, Abbuchung, Bar, Scheck, DFÜ. Achtung: Bei Zahlart Bar wird die Rechnung nicht in die offenen Kundenpostendatei geschrieben.


Kreditinstitute

Hier können Sie alle Kreditinstiute eintragen, mit denen Sie zusammenarbeiten.
Kreditinstitute werden im Modul Zahlungsverkehr – Lieferanten zur Belegerstellung benötigt.

Übersicht
Auf der Übersichtsseite können Sie die Kreditinstitute überblicken.

Nr. Nummernzuweisung des Kreditinstitutes.

Name Volltändiger Name des Kreditinstitutes.

akt. Schecknummer Aktuelle Schecknummer.

Eingabe

Auf der Eingabeseite, können Sie neue Kreditinstitute, die Konten und deren Inhaber einfügen oder alte bearbeiten.
Wollen Sie einen neues Kreditinstitut eingeben, klicken Sie bitte auf Neu Einf.
Wollen Sie einen schon eingegebenen Text korrigieren, klicken Sie bitte auf Korrektur¿ und korrigieren Sie entsprechend.
Wollen Sie einen Eintrag vollständig löschen, klicken Sie bitte auf das Symbol Löschen StrEntf.

Ident-Nr. Nummernzuweisung des Kreditinstitutes.

Name Volltändiger Name des Kreditinstitutes.

Anschrift

Kto.-Inhaber Name des Kontoinhaber.

Blz., Kto.-Nr. Bankleitzahl, Kontonummer.

aktuelle Schecknummer Letzte vergebene Schecknummer.

DFÜ-Exportverzeichnis Verzeichnis in dem die DTA-Dateien abgespeichert werden.


Kostenstellen


Sprachen

Sprachen

Länder

Anschriftentitel

bNSprache


Sprachen

Hier weisen Sie den Sprachen Ihrer Kunden eine Nummer zu. Diese Nummernzuordnung benötigen Sie im Menü Adressen, Kunden- und Lieferantenstammdaten um mehrsprachige Ausdrucke zu ermöglichen.

Übersicht
Auf der Übersichtsseite können Sie die Sprachen überblicken.
Sie können eine Sprache nach der Nummer (d.h. der Kurzbezeichnung) suchen, klicken Sie dazu auf das Symbol Suchen+ und geben Sie die Nr. im erscheinenden weißen Suchfeld ein, drücken Sie dann auf die Enter-Taste.

Nr. Nummernbezeichnung der Sprache.

Deutsch Bezeichnung der Sprache in Deutsch.

Englisch Bezeichnung der Sprache in Englisch.


Anschriftentitel

Hier geben Sie die richtige Schreibweise für die Anschriftentitel ein und weisen diesen eine Nummer zu. Sie benötigen dies beim Verfassen von Briefen. Im Menü Adressen, Kunden- , Lieferantenstammdaten weisen Sie einen Titel zu. Schreiben Sie dann an diese Person einen Brief so werden die richtigen Vorgabeeinstellungen automatisch übernommen.

Übersicht
Auf der Übersichtsseite können Sie die Anschriftentitel überblicken.
Sie können einen Anschriftentitel nach der Ident. Nummer des Anschriftentitels oder dem Match suchen, klicken Sie dazu auf das Symbol Suchen+ und geben Sie die Nr. oder die Anfangsbuchstaben des Match im erscheinenden weißen Suchfeld ein, drücken Sie dann auf die Enter-Taste.
Spr. | Nummernbezeichnung der Sprache.
Sprache | Zum Titel zu gehörige Sprache.
Ident.-Nr | Nummernbezeichnung der Anschriftentitel.
Match | Titel.

Eingabe

Auf der Eingabeseite, können Sie neue Anschriftentitel einfügen oder alte bearbeiten.
Wollen Sie einen neuen Anschriftentitel eingeben, klicken Sie bitte auf Neu Einf
Wollen Sie einen schon eingegebenen Text korrigieren, klicken Sie bitte auf Korrektur¿ und korrigieren Sie entsprechend.
Wollen Sie einen Eintrag vollständig löschen, klicken Sie bitte auf das Symbol Löschen StrEntf.

Id
ent.-Nr. | Nummerbezeichnung der Anschriftentitel. Jedem Anschriftentitel kann nur eine Nummer zugewiesen werden.
Sprache | Nummerbezeichnung der Sprache.
M/W/F | Männlich/Weiblich/Firmenanschrift.
Anschriftenscha- blone | Standardschreibweise für eine bestimmte Firmen oder Privatanschrift.
Matchcode | Kurzbezeichnung des Titels.
Anrede | Standardschreibweise der Anrede.
Schluss | Standardschreibweise des Briefschlusses.
Absender | Standardschreibweise des Absenders.


Länder

Hier weisen Sie den Ländern Ihrer Kunden/Lieferanten eine Nummer zu. Mit diesem Menü können Sie sich eine Adressenschablone definieren, in der jeweils Landesüblichen Adressschreibweise.

Übersicht
Auf der Übersichtsseite können Sie die Länder und die Adressfelder überblicken.
Sie können ein Land nach der Nummer (d.h. der Kurzbezeichnung) suchen, klicken Sie dazu auf das Symbol Suchen+ und geben Sie die Nr. im erscheinenden weißen Suchfeld ein, drücken Sie dann auf die Enter-Taste.

Nr. Nummernzuordnung.

Deutsch Länderbezeichnung in Deutsch.

Englisch Länderbezeichnung in Englisch.

Lkz Landeskennzeichen.

Postfach Postfach.

Brieffach Brieffach.

Eingabe

Auf der Eingabeseite, können Sie neue Länder und Adressfelder einfügen oder alte bearbeiten.
Wollen Sie ein neues Land eingeben, klicken Sie bitte auf Neu Einf.
Wollen Sie einen schon eingegebenen Text korrigieren, klicken Sie bitte auf Korrektur¿ und korrigieren Sie entsprechend.
Wollen Sie einen Eintrag vollständig löschen, klicken Sie bitte auf das Symbol Löschen StrEntf.

Nr Nummernzuordnung.

Deutsch Länderbezeichnung in Deutsch.

Englisch Länderbezeichnung in Englisch.

Lkz Landeskennzeichen.

Postfach Postfach.

Brieffach Brieffach.

Vorwahlnummer Telefon-Landesvorwahl.

Adressschablone Jedes Land hat unterschiedliche Adressschablonen, wenn wie in Deutschland zuerst die Straße, dann eine Leerzeile, dann Landeskennung, Postleitzahl und Ortsbezeichnung geschrieben wird, dann geben Sie die Textschablone wie im vorgegeben Bild an. Benutzen Sie s zum Kennzeichnen einer Straßenbezeichnung, l für Land, p für Postleitzahl und o für Ort.

Ausweichsprachen beim Formulardruck
Geben Sie die Nummernkennung für eine Ausweichsprache an.


Versand

Frankaturen Versandarten und Lieferbedingungen.


Frankaturen

Frankaturen sind die Lieferbedingungen. Hier können Sie ihren unterschiedlichen Lieferbedingungen eine Nummer zuweisen. Diese Zuordnung benötigen Sie in den Untermenüs des Menüs Aufträge auf der Kopf-Seite bzw. Druck F6 im Formulardruck.

Übersicht
Auf der Übersichtsseite können Sie die Lieferbedingungen überblicken.
Sie können eine Lieferbedingung nach der Nummer (d.h. der Kurzbezeichnung) suchen, klicken Sie dazu auf das Symbol Suchen+ und geben Sie die Nr. im erscheinenden weißen Suchfeld ein, drücken Sie dann auf die Enter-Taste.

Nr. Nummernkurzbezeichnung einer bestimmten Frankatur.

Speditionstext Text für die Spedition.

Kundentext Lieferbedingungstext für den Kunden.

Eingabe

Auf der Eingabeseite, können Sie neue Lieferbedingungen einfügen oder alte bearbeiten.
Wollen Sie einen neuen Kurztext eingeben, klicken Sie bitte auf Neu Einf.

Wollen Sie einen schon eingegebenen Text korrigieren, klicken Sie bitte auf Korrektur¿ und korrigieren Sie entsprechend.

Wollen Sie einen Eintrag vollständig löschen, klicken Sie bitte auf das Symbol Löschen StrEntf.

Ident.Nr Nummernkurzbezeichnung einer bestimmten Frankatur.

Speditionstext Text für die Spedition.

Kundentext Lieferbedingungstext für den Kunden.

Bei Spedition Verbringungskosten kalkulieren
Setzen Sie ein Häkchen, wenn Verbringungskosten entstehen, die mit einkalkuliert werden müssen.

Berechnung der Frachtkosten an den Kunden
Setzen Sie ein Häkchen, wenn der Kunde auch die Frachtkosten zu tragen hat.


Service

Das Menü Service dient dazu Warenumschläge und Rechnungen aus dem Programm zu löschen.

Lösche Warenumschläge

Hier können Sie Ihre Warenumschläge aus einem bestimmten Zeitraum komplett löschen. Warenumschläge sind alle Warenein- und –ausgänge. Geben Sie dazu die Daten ein. Anschließend klicken Sie auf Druck F6, um die Daten zu löschen. Bestätigen Sie die Löschung.

Lösche Lagerbestände
Setzt für alle Artikel die Lagerbestände auf 0.

Lösche Ausgangsrechnungen
Hier können Sie Ihre Ausgangsrechnungen aus einem bestimmten Zeitraum komplett löschen. Ausgangsrechnungen sind alle Rechnungen die an andere gestellt worden sind. Geben Sie dazu die Daten ein. Anschließend klicken Sie auf Druck F6, um die Daten zu löschen. Bestätigen Sie die Löschung.

Lösche Lieferantenrechnungen

Hier können Sie Ihre Lieferantenrechnungen aus einem bestimmten Zeitraum komplett löschen. Lieferantenrechnungen sind alle Rechnung, die an Sie von den Lieferanten gestellt worden sind. Geben Sie dazu die Daten ein. Anschließend klicken Sie auf Druck F6, um die Daten zu löschen. Bestätigen Sie die Löschung.

Konsistenzprüfung Rechnung

Hier können Sie alle Erlöskonten für gedruckte Rechnungen neu setzen lassen. Die dient zum Fehlerbereinigung für Auswertungen und einer optionalen Fibuübergabe. Geben Sie dazu die Daten ein. Anschließend klicken Sie auf Druck F6, um die Daten zu löschen. Bestätigen Sie die Löschung.

Setze Umsatzzahlen neu
Setzt die Gesamtumsatzzahlen pro Jahr in der Kunden- und Lieferantendatei neu.
Die Umsatzzahlen werden aus den Ausgangs- bzw. Eingangsrechnungen ermittelt.

Ändere Basiswährung

Hier wird Ihre aktuelle Systemwährung auf Euro umgestellt.
Nach der Umstellung erscheinen alle im Programm befindlichen Währungszahlen in der neuen Währung.


Wie kann ich?


Adressen

Eingabe ausgehend vom Hauptmenü

Brief an einen Kunden schreiben
Adressen
Kundenstammdaten

Ansprechpartner eingeben /ändern
Adressen
Kundenstammdaten

Abweichende Lieferadresse eingeben
Adressen
Kundenstammdaten


Ausdruckschriftart ändern

Formularschriftart anpassen ?
System -> Systemdaten -> Formulardesign -> Korrektur
Im Auswahlfenster die gewünschte Schriftart auswählen und mit F2 speichern.


Datensicherung

Eine Datensicherung kann durch Kopie des Programmordners auf ein externes Medium (CD, Festplatte, Stick) erzeugt werden.
Der Vorgabeprogrammordner ist: \nxServer.
Das Programm ist jederzeit als Einzelplatzversion auf dem Sicherungsmedium zu starten.
Das Programm befindet sich im Ordner \nxServer\dbn_01\bueroD.exe.
Wird das Programm von einer CD-Rom gestartet können die Datensätze auf diesem Medium nur gelesen werden (Schreibschutz).

Datenrücksicherung
Sie können die Datensicherung von Ihrem Sicherungsmedium direkt auf die Festplatte kopieren.
Das Anwendungsprogramm bueroD befindet sich im Ordner \nxServer\dbn_01\bueroD.exe.
Nach einer Rücksicherung von einer CD-Rom ist der Schreibschutz zu entfernen.


Edior / Textverarbeitung

Wie kann ich Textschablonen erstellen ?
1. Erzeuge neuen Text und richte die Seitengröße ein -> Datei -> Seite einrichten -> Papierformat und Ränder.
2. Erzeuge Rahmenlayout -> Tabellen können von Word übernommen werden.
3. Eingabe der Makrovariablen über F8 oder -> Einfügen -> Makrovariable.
4. Eingabe der festen Texte.
5 Speichern mit F2.

Mails versenden bueroD benutzt die Windows - Mapi-Schnittstelle. Wenn Sie Texte über E-Mail versenden möchten, erstellen Sie Ihre Dokumentenformatierung mit Hilfe von Tabellen. Beim E-Mailversand wird das aktuelle Dokument als htm-Datei im temporären Windowsverzeichnis mit dem Namen E-Mail.htm erstellt und über die Mapi-Schnittstelle als E-Mail Dokument mit Ihrem Standard - E-Mail Programm verbunden.
Gesendet wird das E-Mail erst mit dem Aufruf Ihres E-Mail-Programmes und durch drücken des Senden / Empfangen Schalters.

Grafik einbinden Grafiken werden als Dateiverknüpfung unter dem Menüpunkt Einfügen -> Bild-Verknüpfung in ein Dokument eingefügt.
Hierbei wird die Grafik nicht im Text gespeichert. Es wird lediglich der Verweis zu diesem Bild in den Text eingefügt. Um Grafiken besser zu formatieren bzw. als HTML Datei speichern zu können, erstellen Sie zuerst eine Tabelle und fügen dann die Grafik in eine Tabellenzelle ein.


Elektronic Banking

Voraussetzung zur Inbetriebnahme für den Inlandszahlungsverkehr Lieferanten:

Module: Kreditinstitute, Zahlungsziele, Lieferanten, Rechnungseingang Lieferant, Zahlungsfreigabe Lieferant.

Im Modul System-> Systemeinstellungen->Konten->Kreditinstitute muss mindestens eine Ausgangsbank mit allen geforderten Daten eingeben werden. Im Feld DFÜ-Verzeichnis muss der Zielpfad, auf dem die DTA-Datei geschrieben wird, eingetragen sein.

Im Modul System-> Systemeinstellungen->Konten-> Zahlungsziel müssen Zahlungsziele mit der Zahlart DFÜ definiert werden. Diese Zahlziele können den Lieferanten zugeordnet werden.

Im Modul Adressen->Lieferantenstammdaten-> Seite Zahlung müssen die Felder BLZ, Kto.-Nr. ausgefüllt sein. Falls der Lieferant ein festes Zahlungsziel hat, kann diese im Feld Zahlungsziel zugeordnet werden.

Im Modul Zahlung->Rechnungseingang Lieferant muss bei der Erfassung einer Rechnung darauf geachtet werden, dass im Feld Zahlart der Eintrag auf DFÜ steht. Als Vorgabe wird die Zahlart und das Zahlungsziel aus der Lieferantenstammdatendatei eingetragen.

Im Modul Zahlung->Zahlungsfreigabe und Belegdruck wird die DTA-Datei erzeugt.
Alle Zahlungssätze, die die Zahlart DFÜ ->4 besitzen, können mit der Leertaste markiert werden.
Mit F2 Zahlungsausgang buchen muss ein Ausgangsbank gewählt werden.
Mit F6 Druck wird die DTA-Datei erzeugt. Nach der Erstellung der DTA-Datei können Sie einen Diskettenbegleitzettel erstellen lassen.
Am Schluss fragt das Programm ob diese Zahlung gebucht werden soll. Bei Bestätigung werden alle Zahlungen für diesen Vorgang als bezahlt gebucht und in das Modul Archiv Lieferantenrechnungen verschoben.

Externes Bankprogramm (zvlight, sfirm ...)
Die erzeugte DTA-Datei kann nun in das Bankprogramm eingelesen werden.
Dateinamen: Jede DTA-Datei wird unter dem Namen DTAUS + [JJMMTT] +[ laufende Nummer pro Tag] + .TXT im DFÜ-Verzeichnis (System-> Systemeinstellungen->Konten->Kreditinstitute ) gespeichert.


Etiketten erstellen

Etiketten können in folgenden Programmodulen gedruckt werden:
Artikel-, Kunden-, Lieferanten- , Auftragsverwaltung, Serienbriefen unter Kunden- und Lieferantenetikett.

Voraussetzung:
Eine Etikettenschablone muss im Menüpunkt: System -> Systemeinstellung ->Kurztexte -> Etikettenschablonen einmalig erstellt worden sein.

Erstellung einer Etikettenschablone
Menüpunkt: System -> Systemeinstellung ->Kurztexte -> Etikettenschablonen

1. Eingabe der Etikettengröße pro Seite

Kurzname Eindeutiger Name unter dem die Etikettenschablone abgelegt wird.

Info Infozeile zur Etikettenbeschreibung.

Etikettendrucker Hier kann ein Standarddrucker als Etikettendrucker für diese Schablone definiert werden (Drucker F4).

Schablone für Nadeldrucker
Ist das Häkchen gesetzt, versucht das Programm eine spezielle Formatierung für Nadeldrucker an den Drucker zu senden. Dieses geht allerdings nur mit Nadeldruckertreibern, die es erlauben einen variablen Zeilenvorschub zu verarbeiten. Sollte Ihr Druckertreiber das nicht ermöglichen verwenden Sie als Nadeldruckertreiber den Windows -Standard -Textdateidrucker. Dieses ermöglicht allerdings keine Formatierungen in der Etikettenschablone. Bei Verwendung von DINA4 Etiketten darf das Häkchen nicht gesetzt sein.

mm Seitenhöhe Gilt nur bei Etikettendruck mit Nadeldruckern. Abstand zwischen den Perforationen in mm.

mm Seitenbreite Gilt nur bei Etikettendruck mit Nadeldruckern. Blattbreite in mm.

Anz. Etiketten Horizontal Anzahl der Etiketten pro Blatt-Zeile.

Anz. Etiketten Vertikal Anzahl der Etiketten pro Blatt-Spalte.

Anz. Etiketten Vertikal Anzahl der Etiketten pro Blatt-Spalte.

Etikettenbreite pro Einzeletikett
Breite in mm des einzelnen Etikettes.

Etikettenhöhe pro Einzeletikett
Höhe in mm des einzelnen Etikettes.

Horizontaler Abstand Abstand (mm) in der Blattbreite zwischen 2 benachbarten Etiketten. Also zwischen dem linken Rand des 1.Etikettes und dem linken Rand des 2 Etikettes.

Vertikaler Abstand Abstand (mm) in der Blatthöhe zwischen 2 benachbarten Etiketten. Also zwischen dem oberen Rand des 1.Etikettes und dem oberen Rand des 2 Etikettes.

Oberer Rand Oberer Rand zwischen dem Blattanfang und dem 1.Etikett.

Linker Rand Linker Rand zwischen dem Blattanfang und dem 1. Etikett.

Schablone bearbeiten Ruft die integrierte Textverarbeitung auf, um das Etikett einzugeben. Das Eingabefeld ist durch die eingegebene Etikettenbreite und -höhe begrenzt.

Testdruck Etikett Es wird ein Probeausdruck einiger Etiketten vorgenommen.

2. Bearbeitung der Etikettenschlone
Aktivierung von Schablone bearbeiten ->Das Etikett wird in seiner Druckgröße angezeigt
eti100
Eingabe der Texte und Makrovariablen ( Inhalte die beim Ausdruck zugewiesen werden ).
Makrovariable können über Einfügen -> Markrovariable ausgewählt werden.
Mit F2 Speichern die Bearbeitung beenden.

3. Ausdruck der Etiketten in den jeweiligen Programmodulen
3.1 Ausdruck nur mit Vorgabeschablone
In den entsprechenden Programmodulen befindet sich unter F10 der Menüpunkt Etikettendruck
Hier kann die Druckschablone gewählt werden und das Etikett wird direkt ausgedruckt.

3.2 Ausdruck nur mit Vorgabeschablone und individuellen Etikettenänderungen.
In den entsprechenden Programmodulen befindet sich unter F10 der Menüpunkt Dokumente / Etiketten
Das Etikett wird einmalig unter 2 Eingabe definiert.
Achtung: Die Aktivitätsart muss Etikett sein.
Nachdem das Etikett erstellt worden ist, kann es auf der Seite 1 Übersicht mit Etikettendruck F6 gedruckt werden.
Vor dem Ausdruck kann das Etikett mit Text F5 individuell für den Ausdruck angepasst werden.

eti150


Farbeinstellung

Das Programm benutzt die unter Windows eingestellten Standardfarben.
Einstellung unter Start -> Einstellungen -> Systemsteuerung -> Anzeige –> Darstellung -> Farbschema -> Windows Standard.

00010
Das Element Desktop wird nicht unterstützt. Die Farben der Startmaske werden mit dem Element Inaktive Titelleiste definiert.


Fax & E-Mail Druck

bueroD erlaubt den Versand von Dokumenten als Fax und E-Mail.
Voraussetzung für den Faxversand ist eine installierter Faxdruckertreiber. Für den E-Mailversand muss eine installierte MAPI-Schnittstelle vorhanden sein (Bs: Der Mailversand über Outlook-Express).
Automatischer Faxversand
Unter System -> Systemeinstellungen -> Systemdaten -> Formularparameter muss im Feld Name des Faxdruckers der installierte Faxdrucker eingegeben worden sein.
In den Adressmodulen muss in der Faxspalte eine gültige Faxnummer eingegeben sein.
Wird ein Dokument oder ein Formular über den Faxdrucker gedruckt, erscheint vor dem Ausdruck ein Auswahlfeld mit allen gültigen Faxnummern für die jeweilige Adresse. Durch Anklicken der Faxnummer wird diese in die Zwischenablage kopiert und kann über Strg+V oder Ctrl+V in die Empfängerzeile des Faxsendeprogrammes kopiert werden.

Automatischer E-Mailversand
Aus den Korrespondenzmodulen mit Shift+F6 / Ctrl+F6.
Aus der Auftragsbearbeitung unter Auftragsdruck erscheint bei gültiger E-Mailadresse ein zusätzlicher Schalter Dokument als E-Mail versenden. Bei aktiviertem Schalter erzeugt das Programm nach dem Ausdruck eine PDF-Datei mit dem jeweiligem Dokument und versendet es über die Mapi-Schnittstelle.


Import / Export

Import Warengruppen
Im Importmodul auf der Seite Mappings Ziel Art muss im Eingabefeld "75" eingetragen werden.
In den Felder Art und IdKtext muss ein Hacken im Schlüsselfeld gesetzt sein.

IMP100


Lagerbuchungen in der Auftragsbearbeitung

Druck
Auftragsbestätigung In der Artikeldatei wird die Auftragsmenge als RESERVIERT gebucht
Lieferschein / Rechnung Die Auftragsmenge wird als WARENAUSGANG in der Artikeldatei gebucht.
Hierbei wird die Menge nur einmal in der Artikeldatei gebucht.
Werden Mengen nachträglich geändert, wird nur die DIFFERRENZMENGE zur vorhergehenden Buchung gebucht.
Beim LÖSCHEN bereits gebuchter Artikel werden die gebuchten Mengen als Lagereingang in der Artikeldatei wieder eingelagert.


Mahnungen

Wie erstelle ich Mahnungen?

bueroD kann 3 Mahnungen in Abhängigkeit der Mahnstufe pro Rechnung erstellen.
Im Modul System ->Systemeinstellungen -> Kurztexte -> Mahntexte muss für jede Mahnstufe der entsprechende Text eingegeben werden.
Beispiel:
Für die 1. Mahnung der Kurzname Mahn1 und der entsprechende Text dazu.
Für die 2. Mahnung der Kurzname Mahn2 und der entsprechende Text u.s.w.
Texte für die benutzen Fremdsprachen werden in diesem Modul über F10 eingegeben.

Im Modul System ->Systemeinstellungen -> Kurztexte -> Vorgabeeinstellung Formulardruck -> Nr. 80
werden die Texte zur entsprechenden Mahnstufe zugeordnet.

Mahnungen drucken
Im Modul Zahlung -> Kundenmahnung können alle zur Mahnung fälligen Positionen markiert werden.
Mit F2 wird der Mahnungsdruck ausgelöst.


Mehrsprachigkeit

Einstellung der Programmoberfläche

Optional kann bueroD die Programmoberfläche zur Laufzeit im Hauptmenue geändert werden. Vorraussetzung ist das sich im bueroD-Verzeichnis die Sprachdateien mit der Dateiendung *.lng befinden.
Über das Zusatzprogramm bd_language kann bueroD in jede Sprache übersetzt werden.
sp100

Bei Einsatz des bueroD Programmes ausserhalb Deutschlands stellen Sie bitte Ihre Landesdaten in den folgenden Menuepunkten ein.
System -> Systemdaten -> Steuerparameter
Hier muss das Landeskennzeichen ihres Landes und Ihre Basiswährung korrekt definiert sein.
Unter System -> Sprachen -> Länder-> Land muss das Absenderland vorhanden sein. Dabei ist zu beachten das die im Feld Sprache eingestellte Sprache als Standardsprache für die Ausdruckschalonen verwendet wird.

sp101

Anpassung der Formularausdruckschablonen
Alle Textkontstanten der Formulare können für jede Sprache in der das entsprechende Dokument ausgedruckt werden soll unter dem Menüpunkt System -> Systemeinstellungen -> Sprachen -> F10 -> Sprachdefintionen angepasst werden.


Netzwerkprobleme

Netzwerkprobleme Windows 98

TCP / IP vor dem Start von bueroD wird das DialUpNetzwerk - Fenster aufgerufen.
Bs.:die lokale TCP/IP Adresse ist auf 192.168.115 eingestellt. Fügen Sie zur Datei Networks im Windows-Verzeichnis den Eintrag: LocalComputers 192.168.115 hinzu.


Preiserhöhung pro Warengruppe

Preiserhöhungen pro Warengruppe können im Modul System -> Systemeinstellungen -> Gruppen -> Warengruppen -> Eingabe -> F10 -> Setze Artikel erzeugt werden.

Beispiel:

Alle EK-Preise für eine Warengruppe werden um 10% erhöht.
Eingabe Berechnungsart = 1
Feld Neuer Einkaufspreis = Einkaufspreis *
Eingabe: Faktor: 1.1
F2 Neu Berechnen

Erhöhung der Verkaufspreis 1 um 5 %
Eingabe Berechnungsart = 2
Feld Neuer Verkaufspreis1 = Einkaufspreis *
Eingabe: Faktor: 1.05
F2 Neu Berechnen


Sprachanpassung

Länder und Sortierungseinstellung unter WindowXP

Einstellung unter:
sp200

sp201

Währungssysmbol löschen

sp202

sp203

Einstellung der lokalen Datenbanksortierung

sp204


Stundenerfassung

Stundeneingabe

Voraussetzung:
Kostenstellen ( System-> Systemeinstellungen-> Konten -> Kostenstellen)
und Mitarbeiter (Adressen -> Mitarbeiter) müssen erfasst worden sein.

Tagesstundenerfassung
Hier können alle Arbeitszeiten pro Tag und Mitarbeiter erfasst werden.
Es wird jeweils pro Tag und Mitarbeiter die Anfangs- und Endarbeitszeit eingegeben.
Alle Tätigkeiten pro Tag werden dann pro Auftragsnummer , Kostenstelle und Zeit (hh:mm) einzeln erfasst. Die Gesamtzeit aller Einzeltätigkeiten pro Tag (Stundenzettel) muss gleich der Ende -Beginn Zeit sein.

Einzelzeiterfassung
Dieses Modul dient als Stempeluhr.
Hierbei wird pro Mitarbeiter, Tätigkeit / Kostenstelle und Auftragsnummer automatisch die Anfangs- und Endzeit erfasst. Beendete Aufträge werden automatisch in das Modul Tagesstundenerfassung gesetzt.
Am Ende des Tages muss der aktive Auftrag abgeschlossen werden.
Die Eingaben können über Tastatur und / oder Barcodescanner getätigt werden.
Entsprechende Barcodes werden für:
Mitarbeiter unter Adressen -> Mitarbeiter -> F6 Druck -> Barcodeliste,
Kostenstellen unter System -> Systemeinstellungen -> Konten -> Kostenstellen -> F6 Barcodeliste gedruckt.

Beispiele:
Mitarbeiternummer 1
Kostenstelle 100
Auftragsnummer 1 10500
Auftragsnummer 2 12100

Mitarbeiter kommt morgens und startet Auftragsnummer 1
Eingabe:
Mitarbeiternummer 1
Kostenstelle 100
Auftragsnummer 10500

Mitarbeiter beendet Auftragsnummer 1 und startet Auftragsnummer 2
Mitarbeiternummer 1
Kostenstelle 100
Auftragsnummer 12100
Der voherige Auftrag wird automatisch durch die Eingabe eines anderen Auftrages beendet.

Mitarbeiter geht (Pause, Feierabend..)
Mitarbeiternummer 1
Kostenstelle und Auftragsnummer brauchen hierbei nicht eingeben zu werden.
Ein Auftrag muss aktiv sein.

Abends müssen alle Aufträge abgeschlossen sein!

Stundenübernahme in die Auftragsverwaltung
Erfasste Arbeitszeiten pro Auftrag können in der Auftragsvewaltung übernommen werden.
Im Modul Auftragspositionseingabe / 3 Inhalt können alle geleisteten Stunden für diese Auftragsnummer über F10 -> Stundenübernahme -> Formularübernahme der Kst. übernommen werden.

Übernahmemöglichkeiten:
.. als Artikelsatz Alle Einzelstunden werden pro Kostenstelle gruppiert und mit der Kostenstellennummer als Artikelnummer in die Auftragsverwaltung übernommen. Falls der Artikel in der Artikeldatei vorhanden ist, wird dieser mit seiner Bezeichnung und dem Verkaufspreis in die Auftragsverwaltung übernommen. Als Mengenangabe wird die Kostenstellensumme eingesetzt. Achtung: Diese Übernahme geht nur wenn die Kostenstelle in der Kostenstellenverwaltung auf Stundentyp 0= Normalstunden gesetzt ist.

.. Kostenstellenzusammenfassung als Textsatz
Hierbei werden die gruppierten Kostenstellensummen als Textsatz mit der jeweiligen Menge in die Auftragsverwaltung gesetzt. Diese Texte werden als versteckt, roter Hintergrund, übernommen. Diese Texte werden nicht ausgedruckt und dienen lediglich zur Information.

.. Einzelaufwände mit Zusammenfassung
Jeder Stundeneintrag mit anschließender Gruppierung nach Kostenstelle wird übernommen. Die Einzelpositionen werden hierbei als Text- und die Kostenstellensummen als Artikelsatz übernommen.

Bei der Übernahme können die Stunden als abgerechnet markiert werden.
F10 -> Stundenübernahme -> F10 Auftrag abrechnen
Abgerechnete Aufträge werden in der Auftragsübersicht Aufträge -> Auftragsstundenübersicht in das Archiv verschoben.


Textverarbeitung -> Verknüpfung mit externen Dokumenten / Bildern

Eine Verknüpfung mit externen Dokumenten / Bildern kann in jedem Memo- / Textverarbeitungsmodul erzeugt werden.

Öffnen Sie das Memomodul.
Für das Menü Einfügen Dateivernüpfung kann eine Dokument ausgewählt werden.
Nach der Übernahme erscheint der Dokumentenname mit einem Unterstrich in der Textverarbeitung.
Mit einem Doppelclick auf diesen Namen wird das Dokument automatisch, mit dem in Windows jeweilig zugeordnetem Programm, geöffnet.


Warenebewegungen mit Barcode

Warenbewegungen mit Barcode

Artikelein- und -ausgänge können wahlweise über die Eingabe der Artikel- oder Barcodenummer vorgenommen werden.
Die Artikelvalidierung erfolgt in der Reihenfolge : Barcodenummer , Artikelnummer .

Diese Funktion gilt die Module:
Waren > Eingabe Lagerbewegungen
Aufträge > Alle Auftragsarten
Vorraussetzung:
Unter System > Systemeinstellungen > Systemdaten -> Vorgabefaktoren muss der Schalter Barcode-Nummern aktivert sein.


Verzeichnis -Struktur
Home Zurück

Struktur Einzelplatz / Datenordner Client-Server
nxserver\dbn_01                     Datenbankverzeichnis

Anwendungsprogramm                  bueroD.exe
Hilfedatei                          bueroD.cnt
Hilfedatei                          bueroD.hlp

Wörterbuch DEUTSCH                  01Deutsch.adm
Datenbankupdateprogramm             bd_dUpdate.exe

Basisdatei DEUTSCH für              bueroD.ntv.lng
Übersetzungen,kann gelöscht werden

Datenbänke                          *.BLO
Datenbänke                          *.nx1

-----------------------------------------------------------------
Struktur Serverprogramm Client Server

Datenbankserverprogramm             nxServer.exe
Muss immer gestartet sein
-Autostart / Startup
oder als
- Service
Start Service                       nxServer /install
Stop Service                        nxServer /uninstall

Vorgabeeinstellungen Server         nxServer.Init
Alias: dbuero01
Initialisiert Servervorgabe-        nxServerInit.exe
einstellungen

Hintergrund Backupprogramm          nxBackup.exe
Datenbankmanager                    nxEnterpriseManager.exe

Client-Programme     <DIR>          Programme
für den Arbeitsplatz
Datenordner          <DIR>          dbn_01
-------------------------------------------------------------------
Struktur für den Client / Arbeitsplatz im Client-Serverbetrieb

Programmordner Arbeitsplatz         \nxserver\Programme\bueroD
- Muss freigeben sein
oder
- Diesen Ordner lokal kopieren

Eingabe für TCP /IP                 nxConfig.exe
Adresse des Servers

Anwendungsprogramm                  bueroD.exe
Hilfedatei                          bueroD.cnt
Hilfedatei                          bueroD.hlp

Wörterbuch DEUTSCH                  01Deutsch.adm

Sprachdateien                     bueroD.*.lng
für mehrsprachige Oberflächen
-------------------------------------------------------------------
Minimalbetrieb mit deutscher Oberfläche
                        bueroD.exe
Hilfe- *.cnt, *.hlp,
Wörterbuch *.adm  und
Sprachdateien  *.lng
sind nicht erforderlich
-------------------------------------------------------------------

INI-Dateien
TCP/IP Adresse Server          \windows\NexusDB.INI
wird dieser Eintrag gelöscht
-> autom. Suche nach dem nxServer im Netzwerk
Bei Problemen immer mit nxConfig.ex die Serveradresse eingeben
---
Dateien im bueroD.exe Verzeichnis
Bildschirmpositionen pro User     \bueroD*.INI
* = Mitarbeiternummer
Letzte aktive Sprache [Language]

keine aktive Zugriffsverwaltung
* =0 > bueroD0.INI

wird dieser Eintrag gelöscht -> Vorgabeeinstellung > Deutsche Standardumgebung
-------------------------------------------------------------------

Temporäre Dateien          \Dokumente und Einstellungen\..
-------------------------------------------------------------------

Windows Registry
HKEY_Current User\Software\GallData > Installationsordner bueroD

-------------------------------------------------------------------